Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 23 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    USR 9106 y Id baja con emule

    Hola a todos:

    Os planteo un problema que ya me tiene loco, o mejor, el que me tiene loco es mi hijo.

    He instalado en casa una red inalámbrica con el USR 9106. La red se compone de dos ordenadores: el mio, que se conecta al router por cable de red, y el de mi hijo que se conecta inalámbricamente.

    Todo funciona a pedir de boca, excepto el emule en el equipo de mi hijo.

    He habilitado los puertos en ambos ordenadores con Virtual Servers. Mi hijo tiene habilitado el TCP 4662 y el UDP 4672. Yo salgo por puertos distintos: 7008 para el TCP y 7018 para el UDP.

    Mi equipo siempre tiene ID alta y el de mi hijo siempre ID baja.

    Los datos que aparecen en el de mi hijo son los siguientes:
    ED2K Red
    Estado: Conectado
    IP Puerto: Desconocido
    ID 6470067
    ID Baja

    KAD RED
    Estado: Tras cortafuegos
    IP Puerto: 83.33.128.34:4672
    Medidador: ninguno

    SERVIDOR WEB
    Desactivado

    En mi equipo aparecen los siguientes datos:
    ED2K Red
    Estado: Conectado
    IP Puerto: 83.33.128.34:7008
    ID 578822483
    ID Alta

    KAD RED
    Estado: Abierto
    IP Puerto: 83.33.128.34:7018
    Mediador: ninguno

    SERVIDOR WEB
    Desactivado

    En ambos equipos está instalado Panda Internet Security 2005. En el mio el cortafuegos está activado, con permiso de entrada y salida para emule. En el de mi hijo el cortafuegos está desactivado.

    Alguien me puede ayudar para conseguir ID alta en el equipo de mi hijo antes de que me vuelva loco con sus quejas.

    Gracias y un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-( tenga la Kad Red Estado: Tras cortafuegos IP:Puerto:…

      :-( tenga la

      Kad Red
      Estado: Tras cortafuegos
      IP:Puerto: 88.22.169.117????
      ID: 1477880181
      Mediador: Conectado

      y me da la ID baja el puto emule de los cojones
      tengo los firewalls de windows desactivado y no tengo antivirus he seguido todos los tutoriales que he encontrado y esto sigue igual AYUDADMEEEE!!!!!! por favor. francherrytree@hotmail.com por si teneis algo interesante que mandarme

    • Cerrado

      BocaDePez BocaDePez
      6

      Holoa soi cento i queria hacer una pregunta.Queria saber para…

      Holoa soi cento i queria hacer una pregunta.Queria saber para que sirve en el emule poner en lanzamiento lo que me estoi descargandome¿?

    • Cerrado

      BocaDePez BocaDePez
      6

      soy un pobre usuario de jazztelque nunca he tenido ID alta…

      soy un pobre usuario de jazztelque nunca he tenido ID alta con eMule.El firewall esta desactivado.Pueden ser los puertos del router (comtrend ct-536+).Mi problema es que no se abrirlos.Alguien me podria ayudar.

      • Cerrado

        BocaDePez BocaDePez
        6

        estoy en esa mis ma situacion del comtrend 536,y no consigo…

        estoy en esa mis ma situacion del comtrend 536,y no consigo solucionar nada de la ip,es desesperante,el emule no avanza ni empujandole

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasa exactamente los mismo,estoy con jazztel y tengo…

        a mi me pasa exactamente los mismo,estoy con jazztel y tengo ese mismo ruter,el problema de la id,la mula no va cara el aire.AYUDA POR FAVOR

      • Cerrado

        Aunque el hilo está hablando del US Robotics 9106, aquí se…

        Aunque el hilo está hablando del US Robotics 9106, aquí se apunta todo el mundo ... joer!

        Mira a ver si la información sobre el Comtrend 535 es parecida a la del 536 ...
        http://www.adslayuda.com/comtrend535+file-01.html

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy conectado con router WIFI Linksys y mi hijo directo.…

      Yo estoy conectado con router WIFI Linksys y mi hijo directo. Para conseguir la ID alta sólo tuve que abrir los puertos en el router entrando por web a la IP 192.168.1.1, que es la que me corresponde. Hay una opción, en mi caso, que se llama "aplications and gaming" donde indicas a el puerto, el tipo de conexión (udp,tcp o ambas) y la IP que el wifi asigna al equipo al que le quieres abrir los puertos. Esta IP tiene que ser del orden 192.168.1.100 o 101, 102.......
      Marca tambien la casilla habilitar.

    • Cerrado

      6

      ¿Habéis probado a abrir los puertos del WiFi y no sólo los…

      ¿Habéis probado a abrir los puertos del WiFi y no sólo los del router?
      A muchos WiFis se puede entrar por web poniendo su IP en el IE y dentro puedes cambiar un montón de opciones.

      • Cerrado

        Hola a todos, Aquí tenéis un excelente tutorial sobre este…

        Hola a todos, Aquí tenéis un excelente tutorial sobre este router que espero os sirva.
        skan, no me las quiero de dar de "enterao" pero creo que que estás confundido en cuanto a tu exposición

        Habéis probado a abrir los puertos del WiFi y no sólo los del router?
        A muchos WiFis se puede entrar por web poniendo su IP en el IE y dentro puedes cambiar un montón de opciones.

        Me imagino que cuando dices wifi quieres decir router wifi que es igual que un router por Ethernet o USB, la diferencia es que funciona por ondas de radio y necesitan tener conectados al PC un adaptador wifi USB o PCMIA (éstos no tienen puertos que abrir/cerrar). A la mayoría de los routers se les puede entrar por web.

        Saludos,

        • Cerrado

          BocaDePez BocaDePez
          6

          SALUDOS si tienes un modem 2wire la solucion esta en…

          SALUDOS si tienes un modem 2wire la solucion esta en http://gateway.2wire.net/ aui te cambian el ip y claro si resulta

          fue de la unica forma que yo pude solucionar mi ip baja

          cale_gzz@yahoo.com.mx

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola yo tengo 2wire y solo me manda a registrarme pero no…

            Hola yo tengo 2wire y solo me manda a registrarme pero no acaba mi problema de la id baja ayuda

          • Cerrado

            ¿De qué tonterías estás hablando? Joder ... siempre los…

            ¿De qué tonterías estás hablando? Joder ... siempre los latinoamericanos son los únicos que sueltan estupideces en el foro que nadie les comprende ... deben tener el cerebro puesto al revés que nosotros.

    • Cerrado

      BocaDePez BocaDePez
      6

      creo que ya somos varios con el mismo problema de la ID baja,…

      creo que ya somos varios con el mismo problema de la ID baja, en mi caso me pasa como el de la mayoria, a pesar de haber desactivado el firewall de windows xp y a pesar de que el antivirus que uso no funciona como tal, la mula igual me da un ID baja, pero tengo un router zyxel600 que la verdad ni siquiera se para que sirve. ¿alguien que pueda ayudarme? :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        yo tuve ese problema y no hubo manera humana posible de poder…

        yo tuve ese problema y no hubo manera humana posible de poder solucionarlo... uno siempre tenia una id alta y el otro siempre daba un id baja....
        Porque no simplificais el problema y en vez de poneros los dos con el emule a saco poneis el emule en uno de los ordenadores solo y los dos meteis las descargas en el mismo? es lo mas practico....

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola os agradecería ayuda. Me ocurre mas o menos lo mismo que…

      Hola os agradecería ayuda. Me ocurre mas o menos lo mismo que le ocurre a quien a mandado el primer mensaje. Yo tenía modem con telefónica y conectaba con ID alta. He cambiado a Wanadoo (terrible error) y ahora tengo router y me conecta con id baja. Tengo esos puertos abiertos pero no hay manera de que conecta con id alta. Yo ya estoy pensando si es por problemas de dispositivo (modem funciona mejor que router con emule?).

      agradecería que alguien me dijese qué ocurre.

      También en IP puerto me aparece Desconocido. Tal vez tenga eso algo que ver pero no sé cómo arreglarlo. Espero que alguien me pueda responder.

      Gracias.

    • Cerrado

      [Editado 5/07/05 11:03]

      A mi me sucede lo mismo pero utilizo el ICShare de windows…

      A mi me sucede lo mismo pero utilizo el ICShare de windows para conectar la red, el caso es que el ICShare tiene una especie de cortafuegos que me da IP baja en el segundo ordenador, y no se puede configurar (yo al menos NPI). El caso es que buscando me encontre este programa (PortMapper) que tal vez os sirva: http://www.analogx.com/contents/download/network/pmapper.htm . El programa manda la información desde el puerto del ordenador con IP alta al puerto del ordenador que tiene IP baja. A mi no me ha hecho falta usarlo porque resulta que se me pone IP alta usando el mismo puerto en los dos PCs (?????).

    • Cerrado

      Tal vez tendrías que comprobar si el portátil tiene IP fija o…

      Tal vez tendrías que comprobar si el portátil tiene IP fija o la toma automáticamente mediante DHCP desde el router. Si no es fija, cabe la posibilidad de que la asignación efectuada desde "Virtual Servers" no se ejecute por tener diferente IP.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el pesado que ha abierto el tema. Se me ha olvidado…

      Soy el pesado que ha abierto el tema. Se me ha olvidado añadir, por si es de importancia, que mi proveedor es Telefónica. Lo digo por el asunto del Proxy, que aunque no termino de entenderlo, igual tiene algo que ver.

      Gracias otra vez y otro saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, a mi me pasa lo mismo. Tengo el portatil conectado por…

          Hola, a mi me pasa lo mismo. Tengo el portatil conectado por cable al routter y tengi ID alta, si lo conecto inalámbrico con la PCMCIA me da ID baja. Y no ocnsigo descubrir donde está la dferencia.
          Supongo que no está ni en el firewall, ni antivirus, ni en los puertos, pero ¿donde falla?