Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    USR 9105 (o como volverse Loco)

    Hace poco me compre este router (tenia un modem USB), y llevo desde entonces un sinvivir, dandome por vencido de que no lo voy a poder poner en marcha.
    Lo configuro con los mismos datos con que tengo configurado el modem (ya.com con ip fija), y no hay manera de que se conecte (sale el mensaje 'sin conexion'), parpadeando continuamente el Led 'ADSL' (el led 'WAN IP' permanece apagado). He revisado los datos un monton de veces, incluso he formateado el disco duro para cambiar de sistemas operativos tropecientas veces... pero dice que nanay, el cacharro no chusca.
    Incluso le lleve a la tienda diciendo que no funcionaba, pero lo han probado ellos y les funciona de maravilla. (me dicen que es un problema de mi configuracion).
    Si alguien me puede encender una luz en este oscuro tunel en el que estoy metido, se lo agradezco de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Por fin he conseguido que funione. Solamente he añadido un…

      Por fin he conseguido que funione. Solamente he añadido un microfiltro entre el router y el cajetin del telefono, y eso que en las instrucciones pone que no se debe poner en esta posicion.

      • Cerrado

        6

        No me creo que con un microfiltro entre el router y la roseta…

        No me creo que con un microfiltro entre el router y la roseta funcione :P

        saludos,