Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
77 lecturas y 2 respuestas
  • Cerrado

    USR 9105 PERO CON EUSKALTEL

    Hola a todos.
    Bueno he leido todo lo "leible" acerca d este router en el foro y he intentado configuralo de mil maneras pero m ha sido imposible hacer q el maldito se conecte a internet. La verdad es q estoy casi seguro de q el problema se ciñe al router (q m ha salido caprichoso el niño), y digo esto pq la prueba definitiva es q con los mismos datos d acceso d mi ISP pero con otro router (SMC Barricade 7404Bra) conecto PERFECTAMENTE una y otra vez y sin ningun tipo de rodeo, mientras q con el jodido USR9105, NADA!!, ni manualmente (web, telnet..) ni mediante el EasyConfigurator, no m capta la WAN IP el muy...
    No se si a algun compañero/a le pasara lo mismo, o si sera cosa d entendimiento entre este modelo y los datos d mi proveedor, pero bueno... si alguien sabe alguna solucion le agradeceria mucho q la postease.
    Aki van los datos:
    ISP: Euskaltel
    IP PUBLICA:dinamica
    VPI/VCI:8/35
    PROTOCOLO:PPPoA
    ENCAPSULACION:VCMUX
    (ademas d usuario y correspondiente contraseña, claro!)

    GRACIAS a tod@s x adelantado.
    :-|

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Con los datos que tienes deberias poder configurar tu router…

      Con los datos que tienes deberias poder configurar tu router perfectamente.

      ¿Como tienes configurada la conexion de red en tu ordenador?
      ¿tienes configurado como DHCP?
      Tienes el router en multipuesto o en monopuesto?

      Saludos

      • Cerrado

        Hola jofelo. Antes de nada gracias x tu respuesta e interes…

        Hola jofelo. Antes de nada gracias x tu respuesta e interes en mi caso. Mira!, t cuento...
        Inicialmente intente configurarlo repetidas veces mediante dhcp en tarjeta y en router (como viene x defecto), pero como ya adivinaras el resultado fue nulo. En cuanto a tenerlo configurado en mono o multipuesto, he probado con ambas e idem de idem. Y encima me llega recientemente un email de la tienda dnd lo compre diciebdo q segun sus pruebas conecta perfectamente cn telefonica ip fija y dinamica, wanadoo, tiscali fija y dinamica... joder! ya no se q hacer...
        ¿cabria la posibilidad d q mi router fallase tan solo cn un proveedor y datos concretos? (descartado fallo del isp debido a lo q postee inicialmente)

        Saludos.