Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    USR 9000 se cuelga

    Tengo un modem USB "USR 9000" y cada vez que tengo una desconexión (algo demasiado frecuente) el monitor de estado del modem dice que "no se encuentra el modem" y para que lo vuelva a detectar tengo que soltar y volver a conectar el cable USB o reiniciar el ordenador.
    ¿A alguien le ocurre algo similar con este modem?

    Tengo XP actualizado con SP1a y el parche para USB.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola! Mejor comprate un tarjeta pci mejor q un hub.Te lo digo…

      hola!
      Mejor comprate un tarjeta pci mejor q un hub.Te lo digo por experiencia propia.

      Cuando empeze a tener problemas con arsys, un operador me dijo q estos modem suelen dar problemas con ciertas placas de amd. Y q era problema de mis usb.
      Me parece muy fuerte, porq lo normal es q manden unos aparatos en condiciones y q funcionen en cualq ordenador. La verdad,q lo han fastidiado por todos los lados.

      • Cerrado

        Telefónica también dio durante mucho tiempo un módem, vitel…

        Telefónica también dio durante mucho tiempo un módem, vitel creo q era, que se llevaba a ostias con los chipset nforce para AMD, colgando totalmente el ordenador a los 5 minutos. Solución: Instalar los drivers de nvidia actualizados, y antes de que existieran pues joderse y esperar... y tardaron, la verdad es que sí.

    • Cerrado

      Pues mira, a mi también me pasaba eso mismo. Es un tema de…

      Pues mira, a mi también me pasaba eso mismo. Es un tema de puertos USB, que no dan las suficiente alimentación para el módem...eso creo, vamos. Eso creo, pero yo la solución (alucinante) que encontré fue poner un hub de 4 conexiones usb. Lo enchufé allí y perfecto.
      No tiene lógica, porque si no funciona él solito, no debería funcionar tampoco en un "ladrón", pero así es...
      De todos modos, mejor ponerse una tarjeta de esas con varios puertos usb

      Lo curioso es que yo tengo dos ordenadores, un pentium 3 y un amd 900. En el pentium no hay problema, es en el amd donde falla.
      saludos...

      • Cerrado

        Realmente es por el chipset de la placa base. El HUB pudo…

        Realmente es por el chipset de la placa base.

        El HUB pudo haber solucionado tu problema porque alimentase él los dispositivos. Si iba enchufado a la red eléctrica seguro q fue eso.

        • Cerrado

          BocaDePez BocaDePez
          6

          Deduzco por lo dicho por Swans que si la tarjeta PCI no…

          Deduzco por lo dicho por Swans que si la tarjeta PCI no dispone de alimentación independiente no me resolverá el problema? sería un simple multiplicador de entradas USB?.

          el Hub con alimentación externa no lo había visto. Funcionaría bien así??

          saludos

          • Cerrado

            Pos eso. Que no la tarjeta pci por usb puede perfectamente…

            Pos eso. Que no la tarjeta pci por usb puede perfectamente dar más potencia que los usb integrados en placa.

            Muchos HUB USB tienen alimentación externa. Imagínate a tu puerto USB alimentando a los 128 cacharros que puedes llegar a tener chupando... si no tuviésen alimentación externa no te iba a funcionar ni uno (el ratón a lo sumo).

            • Cerrado

              BocaDePez BocaDePez
              6
              Entonces que pillo? Tarjeta PCI o hub externo? Que no acabo…

              Entonces que pillo? Tarjeta PCI o hub externo?
              Que no acabo de aclararme
              :-?

              Y si le doy una patada al modem y pillo un router para una tarjeta de red que ya tengo en el ordenador?

              • Cerrado

                Pozi, dale una patada al módem. Y si no, yo pillaría un hub…

                Pozi, dale una patada al módem.

                Y si no, yo pillaría un hub porque lo encuentro más útil, aunque si no tienes mucho sitio para tener otro trasformador enchufado o directamente no tienes sitio en la mesa para el hub, pues píllate la tarjetita interna.

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias por las respuestas. Alguien me planteó esa…

        gracias por las respuestas.

        Alguien me planteó esa posibilidad pero cuando se lo pregunté a un "entendido", me dijo que no tenía demasiada lógica ya que esas tarjetas toman la alimentación de la placa base, lo mismo que los puertos USB que ahora tengo, por tanto no se entiende que haya diferencias en cuanto a capacidad de alimentación.

        Lo más importante, en todo caso, es la experiencia y si a vosotros os ha resuelto el problema creo que probaré a instalarle una ya que no son demasiado caras.

        Saludos y gracias.

        • Cerrado

          BocaDePez BocaDePez
          6

          Ah, no tengo AMD, tengo pentium III a 750 mhz y 256 ram salu2

          Ah, no tengo AMD, tengo pentium III a 750 mhz y 256 ram

          salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      hola prueba y instalate una tarjeta pci de puerto usb 2.0.…

      hola
      prueba y instalate una tarjeta pci de puerto usb 2.0. Aunq tengas los parches instalados de usb el problema pueden ser tus puertos