Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    De USB a ETHERNET ¿hay que esperar?

    Hola, resulta que tengo conectado el Motorola SB4100 por USB desde que me puse ONO. El caso es que quiero conectarlo por Ethernet y no hay forma!!! quiero cambiarlo porque he comprobado que el USB, efectivamente, consume CPU (cuando desconecto el modem la temperatura del micro baja unos 5 grados!!!) y he decidido ponerlo en Ethernet para evitar esos grados de más...el caso es que no me asigna una IP válida....He leido que es porque hay que dejar el modem ¿apagado? unas 8-10 horas para que pille una IP buena al pasar de USB a Ethernet o viceversa...

    Por USB me funciona sin problemas. Tengo W-XP, tarjeta Ethernet GENIUS (es compatible con ONO, porque antes la usaba en W98 y me funcionaba bien).

    Se solucionará el tema apagando el modem unas cuantas horas y arrancando directamente con la conexión por tarjeta de red???

    Graaaaacias al que haya llegado hasta aqui ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Es exactamente lo que ha dicho el compañero que esta justo…

      Es exactamente lo que ha dicho el compañero que esta justo arriba de mi post.
      Sencillamente tienes que desenchufar el modem (de la corriente, no sirve con dejarlo en Stanby) hacer el cambio de USB a Ethernet o viceversa y volver a enchufar.
      Tarda unos 10 seg. en reconocer la IP. Una vez hace el cambio el modem se apaga quedandose en Stanby, pues nada, le das al botón pa ponerlo enmarcha y a rular.
      En definitiva, el cambio de USB a Ethernet o viceversa tarda unos 15 seg. :-D nada de una noche o una tarde.
      Eso sí, tienes que desenchufar el modem de la corriente. Si lo haces dejandolo en Stanby ni de coña conectaras :-P

      Salu2.

      • Cerrado

        Al menos cuando yo probé mi modem estuvo apagado durante el…

        Al menos cuando yo probé mi modem estuvo apagado durante el cambio...además el mío no tiene stand-by mode :)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo dos ordenadores, uno que está siempre conectado por…

      Yo tengo dos ordenadores, uno que está siempre conectado por ethernet y un portatil que tiene USB y cuando quiero conectar este último a Internet, sencillamente, apago el cablemodem (desenchufar de la red electrica), cambio los cables y lo vuelvo a poner en marcha, tarda un poquito en vovler a funcionar y ya está, para devolverlo a la ethernet lo mismo, nada de dejarselo apagado una tarde ni ocho horas, nada de nada.

      Au

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues era eso, esta mañana lo he puesto por ethernet después…

      Pues era eso, esta mañana lo he puesto por ethernet después de tenerlo apagado toda la tarde y sin problemas.
      El caso es que va mucho mejor....ha sido conectar el edonkey y ponerse a bajar a 32-35 k/s (ONO 300) en 2 o 3 segundos.....y asi sigue...

    • Cerrado

      Hay que apagarlo un tiempo...me ha pasado 2 veces ya...una…

      Hay que apagarlo un tiempo...me ha pasado 2 veces ya...una cuando intenté pasar de ethernet a usb, y luego al revés para volver a lo que tenía al principio, porque como bien dices por usb consume más, yo sólo quería probar :) En ambos caso, lo dejé por la noche apagado..y a la mañana siguiente ya me iba la nueva configuración.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi contaron el mismo cuento, q no entiendo pero si q…

      a mi contaron el mismo cuento, q no entiendo pero si q funciona. apague el modem, lo deje toda la noche apagado y a la otra mañana encendi el ordenata, luego el modem y me funcionó

      asegurate q el tcp/ip de la tarjeta de red tiene dhcp habilitado y "obtener ip automaticamente"

      aleee espero q te funcione