Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Urgente he perdido la conexion

    He perdido la conexion, he estado salseando dentro del router tanto por telnet como por web sin haber modificado nada, (eso creo) para cuando me he dado cuenta, pasados unos minutos ya no tenia conexión.
    Nota : una de las veces sin querer he entrado por telnet estado dentro ya por web.
    que tengo q hacer para solucionarlo?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola BocaDePez!!!!! solo tienes que conectar por el puerto de…

      Hola BocaDePez!!!!!

      solo tienes que conectar por el puerto de série!

      conectas el cable de série, lanzas una nueva coneción por Hyperterminal a 9600 kbps , selecionas control de flujo en "ninguno" y ...

      ...y nada,pones el password y estas dentro!! :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        perdona en principio no tengo acceso fisico al router, pero…

        perdona en principio no tengo acceso fisico al router, pero antes ya estaba configurado y llevava meses nabegando, y hoy por la mañana me he quedado sin conexion despues de estar salseando dentro del router por telnet y por web.
        Creo q sin tocar nada.
        Importante :antes ya estaba configurado.
        lo unico a lo mejor he tocado algo por telnet en la opcion 21"enter filter set number to configure= (y ahora no se q numero aparecia aquí).
        salu2