Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
982 lecturas y 52 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ultimo firmware jazztel?

    Tengo el COMTREND VR-3025-U y me gustaría saber cual es la ultima versión? tengo

    Board ID: 96368M-1541N
    Build Timestamp: 110614_1207
    Software Version: Q611-410JAZ-C02_R03.A2pv6C035b.d23i
    Bootloader (CFE) Version: 1.0.37-110.11-1
    DSL PHY and Driver Version: A2pv6C035b.d23i
    Wireless Driver Version: 5.100.123.0.cpe4.10L02.2
    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo este firmware y me va como el culo el router porque…

      yo tengo este firmware y me va como el culo el router porque al conectar cosas detrás en el LAN se queda frito cada dos por tres el LAN y me toca resetear

      Q611-410JAZ-C02_R04.A2pv6C035b.d23i
      • Cerrado

        6

        Si tienes problemas con ese firm y ese router mejor abre un…

        Si tienes problemas con ese firm y ese router mejor abre un tema nuevo con tu consulta ;)

        Este tema ya es bastante antiguo y los reflotes de temas no están permitidos en esta página, por lo que debo cerrar :)

        Saludos y cierro por reflote

    • Cerrado

      6

      Mis disculpas por levantar este tema, pero en principio,…

      Mis disculpas por levantar este tema, pero en principio, aunque no sé si achacarlo o no a este firm (me refiero al Q611-410JAZ-C02_R03) la navegación es desastrosa. Hay páginas que ni me cargan. Podría ser otra cosa, no lo sé, pero esta mañana he ido a mirar el log del router, por si veía algo y me encuentro con que el log está sin configurar. Reseño esto, porque me ha pasado ya varias veces. Al principio pensaba que era despiste mío, uno de tantos, y que yo creía haber habilitado el log pero realmente no lo había hecho.

      Pero ayer por la noche lo volví a habilitar, y esta mañana estaba otra vez deshabilitado. Voy a poner un router vdsl con un firm de los viejjos, a ver qué pasa. De todas formas, he devuelto el nuevo a la configuración por defecto.

      Digo esto porque a veces creemos que las actualizaciones de firm son para mejorar, y es así y la intención es esa, pero a veces las cosas no salen cómo se espera de ellas. Ya os contaré :)

      Saludos

          • Cerrado

            6
            Ya lo tengo desde hace un buen rato, pero me está costando…

            Ya lo tengo desde hace un buen rato, pero me está costando sangre poder enviar cualquier mensaje al foro, no sé qué pasa.

            Por de pronto, el puerto iptv ha desaparecido en este router. Luego miraré qué firm viene en el cd de instalación, si es que viene alguno

            Cómo ves, el firm es el mismo que tiene el usuario que ha abierto el tema.

            Saludos

              • Cerrado

                6
                Lo único que podría hacer es intentar pasaros un backup de…

                Lo único que podría hacer es intentar pasaros un backup de configuración. Así recuperéyo la última versión de firm en el router que se me cascó. Le meti el primer firm de Jazztel y luego no podía pasar a la última versión, así que le metí el archivo backup y así lo recuperé.

                Vosotros veréis: si lo queréis os lo subo en un momento, que a mi no me importa ;)

                Saludos

                      • Cerrado

                        6
                        ¿Algo así cómo "selected file contains an illegal image"? Por…

                        ¿Algo así cómo "selected file contains an illegal image"?

                        Por si acaso, vuelve a bajarte el archivo y comprueba su tamaño: el archivo config , una vez extraído, debe tener unos 43,5 KB . O prueba a renombrar el archivo con el nombre que quieras, añadiéndole el .conf al final

                        Saludos

                        • Cerrado

                          6
                          aaaaaa ! Vale, thnx Por cierto, he recibido el "graaan"…

                          aaaaaa ! Vale, thnx

                          Por cierto, he recibido el "graaan" router . Es un cutre VR3025u, "u" a secas. Una patata caballero. Pero, sincronizo 37Mb, el antenable. Atenuacion 12,5. Ruido 13 !!! Chulo, no ?

                          Pero hay un problema. A la hora de conectar el cable de los teléfonos baja el sincronismo unos 4 Mb (download) y 1 Mb el upload. Yo, que me considero un guru de los cables domésticos :D me puse comprobar todo. Al final cambie el cable con uno nuevo. Todo esta en orden. Sin embargo , conectando los dichosos teléfonos , baja el sincronismo. Que sera ?

                          • Cerrado

                            6
                            No hay diferencias aparentes, ni siginficativas, entre el u y…

                            No hay diferencias aparentes, ni siginficativas, entre el u y el un. Así que tan "cutre" puede ser el uno cómo el otro. De hecho, si alguno de vosotros hubiera probado los primeros tiempos del "un" hubiera visto lo quer es bueno :D :)

                            En cuanto a lo otro que comentas yo tuve que cambiar todas las rosetas cuándo cambié a vdsl por algo parecido.

                            Saludos

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Gracias Ari, pero no me ha servido para que se actualice la…

                      Gracias Ari, pero no me ha servido para que se actualice la versión ;(

                  • Cerrado

                    6
                    Te comento. Cómo no soy capaz de subiros nada sin haberlo yo…

                    Te comento. Cómo no soy capaz de subiros nada sin haberlo yo comprobado antes :P acabo de hacer una pruebecilla con un router vdsl con el firm del C03_R06, que es el que tenía en el otro router. Y aunque el firm no ha cambiado la configuración parece ser que es enteramente la del C02_R03.

                    Os lo subo en un momento, entonces. Pero cuidado, en cualquier caso :)

                    Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              ¿Puedes probar si te funciona el DLNA? Yo tengo la versión…

              ¿Puedes probar si te funciona el DLNA? Yo tengo la versión L411-410JAZ-C01_R01_410beta.A2pv6C035b.d23h y no funciona. En cuanto enciendo el DLNA y voy a los logs del sistema veo que hay varios errores de kernel... intento conectarme desde un cliente DLNA y no consigo que conecte.

          • Cerrado

            6
            Estoy esperando a que me llegue. A ver sin con suerte me…

            Estoy esperando a que me llegue. A ver sin con suerte me llega para esta tarde. Sino, llamaré al 1565 a ver qué me dicen.

            Con lo que sea ya os aviso, no te preocupes :)

            Saludos

              • Cerrado

                BocaDePez BocaDePez
                6
                Gracias, ya he dejado el tema. Estoy esperando el nuevo…

                Gracias, ya he dejado el tema. Estoy esperando el nuevo router. Me comeré el coco luego :D

            • Cerrado

              BocaDePez BocaDePez
              6
              ¿Algún motivo para desactivarlo? siempre es bueno tenerlo…

              ¿Algún motivo para desactivarlo? siempre es bueno tenerlo activo salvo que el router sea tan malo que caiga demasiado el rendimiento.

              Que yo recuerde el viejo comtrend 536 de telefónica que tenia, iba perfecto con firewall y varias reglas de QoS activas.

              • Cerrado

                6
                Hombre, Por supuesto que relantiza. Y sospecho que sobre todo…

                Hombre,

                Por supuesto que relantiza. Y sospecho que sobre todo la subida, aunque no debería , digo yo. Puesto que la bajada esta 100% o sea 30Mb , reales 29. Y la subida, de los 3,5 Mb del router caen a unos 2,4 mb reales.

                • Cerrado

                  6
                  Yo tengo el firewall activado y no hay mayor problema. Ni…

                  Yo tengo el firewall activado y no hay mayor problema. Ni ralentizaciones ni nada parecido, me va al tope. Yo no lo tocaría :) Ahora bien, si quieres desactivarlo, después de todo, comentalo, pero deberás armarte de paciencia para hacerlo. Espera un par de días: la sincronización, que es lo que te pasa a ti, no se ve afectada por el firewall :)

                  Saludos

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Buff, que de tiempo hace que no uso un comtrend de estos. En…

                  Buff, que de tiempo hace que no uso un comtrend de estos. En aquel tiempo yo tenia un mega con telefónica y pasé luego a un mega con wannado. Supongo que con más caudal más tiene que gestionar y de ram iran más bien justos.

                  Si no recuerdo mal (el 536 de jazztel ni lo saque de la caja) en la interface del comtrend se podía desactivar cuando creabas la conexión PPPoE. Como estos routers vienen preconfigurados, supongo que editando la conexión en el apartado WAN podrás desactivarlo. También creo que se podia activar que el router respondiera a ping con la ip externa.

                  De todas formas, ya que veo que te gusta el tema de los operadores y demás, casi te aconsejaría que te hicieras con un buffalo buenecito y probaras varios firmwares. Yo cometí el error de apañar un WAG320N que aunque va de perlas y cumple como un campeón, no vale lo que cuesta.

        • Cerrado

          6

          Pues a ver qué pasa: a mi me tienen que mandar uno en los…

          Pues a ver qué pasa: a mi me tienen que mandar uno en los próximos días, que haciendo algunos "experimentos" el que uso se me quedó un poco frito :P

          Si me lo envían con otro firm ya avisaré también, y en este mismo tema :)

          Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Esa versión no la había visto nunca. Siempre empiezan por…

      Esa versión no la había visto nunca. Siempre empiezan por L411

      Tiene pinta de ser de las últimas pues la fecha de compilación es del 14 de Junio 2011

      Yo tengo esta: L411-410JAZ-C01_R01_410beta.A2pv6C035b.d23h que parece que es anterior a la tuya pues es de finales de Mayo.

      ¿Cómo has conseguido esa versión?