Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.335 lecturas y 68 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    Ultimamente euskaltel va fatal

    Hola a todos!

    He leído el hilo que habéis cerrado por reflote acerca de los problemas que hay con euskaltel.

    El caso es que tengo los 120/12 mb contratados y desde hace unos días va de culo el servicio. Siempre me ha ido perfecto pero estos días esta fallando más que una escopeta de feria. A la mañana el test me ha dado OK, unos 113/11, como siempre. Pero a las noches, ahora por ejemplo da 50/6 y da gracias. Luego a las madrugadas otra vez parece que va bien. ¿Sabe alguien cuanto tiempo estaremos así?

    Gracias!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Desde que entro el mes de mayo, todo ha ido muy mal. El día 1…

      Desde que entro el mes de mayo, todo ha ido muy mal. El día 1 hubo una incidencia masiva que afecto a toda al red de Euskaltel... y desde entonces la cosa anda a trompicones, aunque a mí hoy me va perfecto. Supongo que la cosa irá poco a poco normalizándose.

      Estas cosas requieren su tiempo. Tómatelo con filosofia y no te obsesiones, porque tampoco vas a conseguir nada. No es un problema concreto tuyo, ni ed tu modem, ni de tu cableado. Es un problema a nivel genereal, de medios de infraestructura... vete a saber qué pasó el día 1... y vete a saber si la red de Euskalte está ahora realmente preparada para soportar los clientes que tiene... me da a mí que no, que la cosa anda un poco saturada, y de ahí los problemas.

      Paciencia, no hay otra.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Oyes, y ya que estoy me auto-hago un poco de offtopic jeje.…

        Oyes, y ya que estoy me auto-hago un poco de offtopic jeje. Hace un mes me cambiaron en Thomson tcw770 y que se rompió por un cisco epc 3825. Pero este último no da tanta cobertura wifi como el Thomson, y en cuanto me alejo la conexión va a pedales. ¿Me podrías aconsejar algún router de calidad/precio buena (que no sea muy caro)?

        Muchas gracias!!!

        • Cerrado

          Yo también tengo el Cisco EPC3825. Y lo tengo en modo básico…

          Yo también tengo el Cisco EPC3825. Y lo tengo en modo básico porque no me gusta cómo router. Ni su cobertura si su funcionalidad se acercan al router neutor que ussaba ya de antes, un Linksys E4200.

          Es un excelente router, de buena cobertura y excelente redimiento. En su día era el tope de gama de Linksys, y me lo compré por 175 euros, pero bien contento que estoy. cero probelmas con al XBXO 360, ni configurar puertos ni pollas, funciona todo a las mil maravillas, siempre NAT abierta, etc, etc.

          El día que me pusiron el Cisco (en sustitución también como a tí de un Thompson TCW770) probé a usarlo como router. Aparte de la degradacion evidente de la cobertura WIFI, el Cisco no es de banda dual (todos los dispositivos tienen que ir o por la banda de los 2,4 GHZ o por la de 5 GHZ, no puedes hacer como con el Linksys, que es tener unos en la banda de los 2,4 GHZ - para los más lejanos - y mejor la de 5 GHZ para los más cercanos) aparte de que cuando puse la XBOX 360, a pesar de tener el modem de Euskaltel el UPnP activado, me daba siempre NAT estricta, un desastre.

          No porbé a usar el DMZ, ni quiero meterme en historias de peurtos, si ya tengo un router netro que me gestiona todo a las mial maraviilas. Fue un capricho, no hay que comprar algo tan caro, pero preferí hacer es ainversión y tener router netro solvente y para rato.

          Yo sólo te puedo recomendar lo que he tenido y tengo, un Linksys. Mira en su web, y mira todos los modelos y las diferecias que hay, y luego, eliege.

          Un saludo.

        • Cerrado

          Por 'temporadas' de esas hemos pasado todos, en Telecable, en…

          Por 'temporadas' de esas hemos pasado todos, en Telecable, en Euskaltel, en R... y cuando te viene una 'temporada' de estas, poco o nada se puede hacer, salvo tener paciencia. Yo antes me lo tomaba mal, ahora ya me lo tomo todo con filosofía, porque no queda otra, pues por mucho que llore, grite o patelee, nada cambiará hasta que llege su momento.

          Buenos días.

            • Cerrado

              6
              Pues al momento en que se arregle el problema o eso entiendo…

              Pues al momento en que se arregle el problema o eso entiendo yo.

              No por mucho que llames o escribas por aquí en varios idiomas y te c..gues en todo lo que se menea en la empresa, sea Euskaltel u otro isp, se van a dar más prisa en solucionar las cosas. Por mucha rabia que nos de (que sí), lo arreglarán cuando puedan. Ni antes ni después. Y hasta entonces, hay que armarse de paciencia por salud mental ;)

              Y eso no tiene nada que ver con que estés contento con tu isp, que conste.

              Saludos

          • Cerrado

            Boca de Pez Boca de Pez
            6
            Pero qué dices, si no haces más que echar pestes de…

            Pero qué dices, si no haces más que echar pestes de Euskaltel, que si tiene la línea más cara de todo España, que si no funciona bien, que si va lento.. macho.. no niegues la evidencia.

      • Cerrado

        Boca de Pez Boca de Pez
        6

        A mi me pasa lo mismo que estáis contando. Caidas de conexión…

        A mi me pasa lo mismo que estáis contando. Caidas de conexión y bajadas de velocidad continuadas.

        Lo de Euskaltel en mayo está siendo como para hacer una reclamación porque ya son problemas repetidos en la prestación del servicio.

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Pues que no se anden con muchas chorrradas, que estoy…

          Pues que no se anden con muchas chorrradas, que estoy empezando a ver torpedos ftth de la competencia como setas.

        • Cerrado

          Mayo está siendo TERRIBLE. Y recordemos que el mes empezó con…

          Mayo está siendo TERRIBLE. Y recordemos que el mes empezó con 'fuerza' el mismo día 1 con aquella incidencia masiva en toda Euskadi.

          Pings alocados, generalmente muy altos tardes-noches... y caídas de la conexión a tutiplén. Ayer tuve 5 reinicios del módem... hoy ya he perdido la cuenta.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Tras el famoso día 1 de Mayo, cada media hora aproximadamente…

      Tras el famoso día 1 de Mayo, cada media hora aproximadamente (puede ser una hora, pueden ser diez minutos), se me para la conexión unos 10-15 segundos. No se pierde la conexión, simplemente, no se envía ni se recibe nada por el canuto de Euskaltel.

      En descargas largas, lo normal es que la descarga no se corte y se reanude. Solo una vez ha llegado a fallar y he tenido que reiniciarla (desde el punto donde lo dejó).

      A ver si se va solucionando. Tal y como está el tema, paso de llamar a averías.

      • Cerrado

        Si llamas, lo único que van a hacer es enviarte un técnico a…

        Si llamas, lo único que van a hacer es enviarte un técnico a casa para cambiarte el módem. Ese es el remedio a todos los males por parte de Euskaltel. Y claro que se pueden estropear, pero no es el caso.

        Es más que evidente lo que está pasando... mayo es un DESASTRE TOTAL, y todo el mundo lo comenta. A ver que andan haciendo o qué pasa y lo solucionan de una vez, porque esto es un infierno.

        Yo lo he notado claramente: todo era tranquilidad, paz y sosiego, pero fue llegar el día 1 de mayo, y todo se ha ido a la mierda. Así, sencillamente. :(

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Encima, con la amenaza de "si va el técnico y es culpa tuya,…

          Encima, con la amenaza de "si va el técnico y es culpa tuya, pagas", se me quitan aún más las ganas de llamar. Antes meto baza en el foro de Euskaltel para ver si en "remoto" se puede solucionar algo. Ya sabes, el típico "reset mágico". Pero estando clarinete que es global y post-1-mayo, paso. Ni ganas, oiga.

          • Cerrado

            Cuanta razón tienes. En fin, a ver qué tal fin de semana…

            Cuanta razón tienes. En fin, a ver qué tal fin de semana pasamos, porque hoy he perdido la cuenta de las caídas de conexión con posterior reinicio del módem que llevo...

            tengo pingas altos y alocados, haciendo pruebas a donde ellos dicen siempre (router frontera = 212.142.129.23) y encima también tengo pérdida de paquetes...

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Pues cámbiate de compañía macho, que pesado. Todos los…

        Pues cámbiate de compañía macho, que pesado. Todos los mensajes que pones aquí es para quejarte, pues si tan mal te va te cambias y punto pero no nos cuentes tu vida

        • Cerrado

          Boca de Pez Boca de Pez
          6

          ¿Pero tú? ¿Tu quien coño te crees para decirle que se cambie…

          ¿Pero tú? ¿Tu quien coño te crees para decirle que se cambie si XXXXXXX? Eres un impresentable, y mas con BILBOKOA, que desde hace TIEMPO, NO LE HE VISTO QUEJARSE POR CHORRADAS, SI NO POR COSAS QUE LE SUCEDEN A EL MISMO.

          ESTO por otro lado, ES UN FORO PARA DAR OPINIÓN Y CONTAR EXPERIENCIAS / Y ayudar. SI NO TE GUSTA LEER QUEJAS SOBRE ESTA U OTRA ISP, COGES Y CIERRAS LA PUERTA POR FUERA, SIN HACER RUIDO. SI LO QUE QUIERES ES LEER LAS BONDADES Y LO BIEN QUE TRABAJAN LOS ADMINISTRADORES / TRABAJADORES DE EUSKALTEL, TE ACONSEJO QUE TE METAS EN LA WEB OFICIAL DE EUSKALTEL, sub apartado foro. Donde tus queridos moderadores, y "en mi opinión" -------, (Borran, Editan, manipulan, post a su antojo) Haciendo CREER Que Euskaltel, es algo OHHH, OHHH GRANDIOSO (Cuando son los primeros en ocultar DATOS IMPORTANTES, en su beneficio y A COSTA DE JODER AL CLIENTE).

          Lo dicho. La puerta por fuera, y sin hacer ruido.

          • Cerrado

            Boca de Pez Boca de Pez
            6
            Eres un maleducado y lo mismo que le dices al forero te lo…

            Eres un maleducado y lo mismo que le dices al forero te lo puedes aplicar a ti mismo.

          • Cerrado

            Boca de Pez Boca de Pez
            6
            deja de chillar. además he leido muchas veces que los…

            deja de chillar.

            además he leido muchas veces que los moderadores de euskaltel borran post y luego han demostrado que es mentira, los han movido. lo que pasa es que hay que cumplir con las normas que se aceptan al entrar al foro, y la gente a lo mejor no las lee.

            al igual que aqui en bandaancha.

        • Cerrado

          El camino para darme de baja de Internet quizás está cerca.…

          El camino para darme de baja de Internet quizás está cerca. Todo dependerá de lo que me digan. Si me dicen que todo va maravillosamente bien, y se quieren limitar a cambiar el módem, me pensaré ya darme de baja, porque voy a módem nuevo cada 6 meses, y por ahí ya no trago. Mi primer módem con euskaltel lo tuve 6 años, y sólo me lo cambiaron por uno más moderno, porque le falló el adaptador de corriente. El siguiente, un WebStar, lo tuve 5 años, hasta que, al parecer, ya estaba mal, vale, pero pasaron 5 años.

          Luego vienieron los módems docsis 3.0, que, al parecer, son una mierda de las grandes. El TCW770 lu tuve en uso 6 meses, hasta que me lo cambaron por el actual Cisco porque todo en red "estaba bien", así que sería el módem el problema...

          Y el Cisco actual lo tengo hace apenas 8 meses... ¿ya se ha roto también?

          Euskaltel antes era una cosa, y ahora es otra. En mi opinión, todo empeoró con el paso a docsis 3.0. A partir de ahí ya nada fue igual que antes.

          P.D. Según escribía, he vuelto a tener otro reinicio. Hoy sólo llevo 5. Soy un afortunado. :(

          • Cerrado

            Boca de Pez Boca de Pez
            6
            0. cero. ninguno. yo todo OK. docsis3.0 no lleva tanto tiempo…

            0. cero. ninguno.

            yo todo OK.

            docsis3.0 no lleva tanto tiempo en euskaltel

              • Cerrado

                Boca de Pez Boca de Pez
                6
                hay que comprender a los dos. este usuario lo comenta porque…

                hay que comprender a los dos. este usuario lo comenta porque el de bilbao siempre esta diciendo que si esto anda fatal, lo otro tambien...es el precio mas caro de europa...me voy a ir...pero nunca se va. entonces...esta muy bien quejarse y todo eso, pero no hace falta aburrir a los demas diciendo que te vas a ir y tras 10 años continua en la compañia.

                por comentar...la nueva tarifa family de moviles, o la nueva oferta de nuevos clientes 120Mb+llamadas+movil por 42e iva incluido...no he visto ofertas y tarifas mas baratas.

                • Cerrado

                  Boca de Pez Boca de Pez
                  6
                  No es cuestión de comprensión. Las formas no le acompañan.…

                  No es cuestión de comprensión. Las formas no le acompañan.

                  Por comentar ... yo no he visto comentario más spam que los tuyos promocionando la family por todo el foro, pidiendo loas al operador ...

                  Joder. ¿Tan mal estamos? ¿Para cuándo un publirreportaje?

                    • Cerrado

                      6
                      No creo que le pase nada contigo. Pero harías bien en no…

                      No creo que le pase nada contigo. Pero harías bien en no personalizar tanto tus mensajes (¿cuantas veces he dicho ya esto?).

                      Este foro es sobre Euskaltel. No es sobre Bilbokoa. O sobre ti, ya puestos. ¿La razón? Muy sencilla: todo lo que implique ataques personales, sea a Bilbo o sea a ti, no está permitido. Pero en ningún foro de esta página, no creas que esa regla solo aplica aquí.

                      Que cada uno haga lo que quiera, cuando quiera, y en el momento que considere oportuno. ¿Tan difícil es de entender? :)

                      Cierro rama por offtopic. Por favor, vamos a discutir sobre el tema original y no sobre cuando alguien debe darse de baja: si cuando nosotros queremos o cuando el usuario le de la gana ;)

                      Saludos

    • Cerrado

      Boca de Pez Boca de Pez
      6

      "Lo que ocurre es que te quedas sin conexión. Durante un…

      "Lo que ocurre es que te quedas sin conexión. Durante un tiempo (10 - 15 segundos o así) estás sin conexión y las luces del módem no se alteran".

      Si es justamente lo que me pasa a mí :). A ver si te hacen algo, avisa del resultado por favor. Luego ya meteré algo de baza en el foro. Suerte.

      • Cerrado

        Ya está el tema en manos del departamento de redes. Mañana…

        Ya está el tema en manos del departamento de redes. Mañana dicen que ya me llamarán pra comentar cómo va la cosa. Cuando la conexión se me corta, las luces no se alteran esos segundos, pero luego, siempre, el módem se reincia. Siempre. La conexiñon no vuelve hasta que el módem no se reincia. Con el anterior módem, el TCW7770, sí sufría micro-cortes, perdía al coneción un tiempo y luego volvía, pero el módem NO se reiniciaba nunca, justo lo contrario que ahora. Eso es lo que me pasa.

        Además, como expuse en el foro oficial, pero que no he comentado aquí, también les he pedido explicaciones del por qué dspués de encender el modem, pasados unos minutos, uno de los dos canales de subida, desaparece, se pone a cero. Es algo muy raro, que nunca me había pasado, pero que vengo observando desde hace unos meses, antes no pasaba. Si tú apagas el módem, o si el se reinicia sólo, como pasa estos días, tienes los 8 canales debajada activos y los 2 de subida... pero pasados unos minutos, uno de los dos canales de subida 'desaparece' y se pone a 0.0.

        Aquí una captura de ahora mismo, con sólo un canal de subida activo (el número 2), cuando tendría que estar también activo el número 1.

        • Cerrado

          Boca de Pez Boca de Pez
          6

          si se reinicia el modem es problema de firmware. o está mal…

          si se reinicia el modem es problema de firmware. o está mal cargado o está mal el firmware de ese modem. pero esta ultima opcion no creo porque yo tengo dos cablemodems como tu, en modo router y funcionan a la perfeccion.

          • Cerrado

            A finales de enero, vi un comentario aquí mismo de una…

            A finales de enero, vi un comentario aquí mismo de una persona que había notado que al encender el módem le había tardado más de la cuenta en coger señal, y que al entrar en al configuración vió que había sido actualizado el firmware. Yo, al leer ese post, apagué y encendí el módem, y también se me actualizó a:

            Current Software Revision:epc3825-v302r125573-131025c-l2gre
            Firmware Name:epc3825-v302r125573-131025c-l2gre.bin
            Firmware Build Time:Nov 12 09:34:09 2013

            Eso fue el 25 de enero.
            Antes de eso, tenía este firmware:

            Current Software Revision:epc3825-v302r125555-121205c
            Firmware Name:epc3825-v302r125555-121205c.bin
            Firmware Build Time:Dec 5 17:59:02 2012

            En fin, pienso que el módem se actualizaría bien, porque eso fue a finales de enero, pero los problemas empezaron en mayo... al menos los reinicios. Lo de que uno de los canales de subida desaparezca al poco de haber encendido el módem, si viene de meses atrás.

            • Cerrado

              Boca de Pez Boca de Pez
              6
              En mi log no sale nada nada nada. Hay mucha mierda, pero…

              En mi log no sale nada nada nada. Hay mucha mierda, pero limpio el log. Espero a un par de microcortes y sigue limipio. De hecho, el uptime dice que son 5 días (la última vez que lo apagué). Lo de los canales de up, correcto: 2 canales antes y después de cada microcorte.

                  • Cerrado

                    Realicé la captura para luego ponerla en el foro oficial y…

                    Realicé la captura para luego ponerla en el foro oficial y que vieran plasmado en imágnes lo que decía acerca de cómo 'desparecía' uno de los dos canales de la subida. Sólo era para eso.

                    Buenos días.

                          • Cerrado

                            Boca de Pez Boca de Pez
                            6
                            Es que creo que hay una confusión ;) Tu te estas refiriendo…

                            Es que creo que hay una confusión ;)

                            Tu te estas refiriendo al texto de firmware que ha pegado Bilbokoa (Current version, Firmware name y firmware build time) y Bilbokoa creo que se esta refiriendo a la imagen de upstream channels que ha subido más arriba.

                                  • Cerrado

                                    6
                                    No creo que podáis guardar el firm, pero en el log (depende…

                                    No creo que podáis guardar el firm, pero en el log (depende del equipo, por supuesto, no sé los vuestros) sí se puede guardar el momento de la actualización con la nomenclatura correspondiente a la versión del firmware al igual que se guardan los cambios de ip.

                                    No sé los vuestros, ya digo. No sé si existe esa opción ni cuánto tiempo y qué tipo de información puede guardar, ni sí existe la opción de guardar esos logs en un archivo de texto en el ordenador, aunque eso se puede hacer manualmente.

                                    Otra posibilidad más mundana (yo alguna vez lo he hecho) es si los has comentado aquí , buscar el mensaje donde has pegado esos datos.

                                    Pero lo del router solo podéis saberlo vosotros. Yo ahí, ni idea.

                                    Saludos

            • Cerrado

              Bueno. Mi incidencia con la conexión está resuelta. Según me…

              Bueno. Mi incidencia con la conexión está resuelta. Según me han dicho, todo lo que me pasaba era debido a 'problemas de red' y me han comentado que ya han realizado las correcciones oportunas para que todo funcione bien.

              De momento, cero problemas, sin reincios y con los dos canales de subida activos.

              Buenas noches.

                    • Cerrado

                      6
                      Puede que tengas dudas, pero ya te las despejo yo: no estamos…

                      Puede que tengas dudas, pero ya te las despejo yo: no estamos sordos y ya lo hemos oído. De verdad que sí. Así que, no insistas ;) Ya se dará de baja cuando quiera, no te preocupes.

                      De hecho, está alabando la ayuda que se le ha prestado en el foro Euskaltel y recomienda acudir allí en caso de problemas. ¿Qué más quieres?. Depende lo que sea, lo mismo te puedo ayudar.

                      Mientras tanto, a centrarse en el tema. Y a respetar a los usuarios y sus decisiones: presentes, pasadas y futuras.

                      Saludos y cierro

          • Cerrado

            ¿en donde has leído tu eso de que si se reinicia el módem es…

            ¿en donde has leído tu eso de que si se reinicia el módem es problema del firmware o de que esta mal cargado el firmware?

            Yo creo que a veces algunos habláis sin saber muy bien de lo que habláis.

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Hola BILBOKOA. Una curiosidad a este respecto. Yo tengo…

          Hola BILBOKOA.

          Una curiosidad a este respecto. Yo tengo "sintonizados" (así lo pone) los 8 Canales de bajada, pero solo aparece "sintonizado" 1 Canal de subida.¿Es esto normal? ¿De qué depende el que haya más o menos?

          Si alguien puede explicar algo de forma sencillita sobre este tema, se agradece.

          Aclaro que el mío es un Netgear CG3100D-RG

          Bonding de Canales de Subida
          Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotencia
          SintonizadoATDMA35120 Ksym/sec61000000 Hz40.2 dBmV
          No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
          No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
          No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

          Hora actual del Sistema:Wed May 28 18:33:44 2014
          • Cerrado

            Yo aproveché el desastre de la conexión (reinicios…

            Yo aproveché el desastre de la conexión (reinicios constantes, pings alocados, pérdidas de paquetes etc) para además comentar eso, de que había notado (antes de que tuviera problemas en la conexión) que en lugar de dos, tenía sólo en activo un canal de subida. Es más, hice la prueba de que si apagaba el módem, al encenderlo, aparecian los dos activos, pero siempre, al cabo de unos minutos, unos de los dos canales 'desaparecía'.

            Esto me empezó a pasar desde hace 3 meses o así. Antes no ocurría. Además, con el anterior módem docsis 3.0 que tenía (el TCW770) jamás me pasó eso, siempre los dos canales activos. Mi módem actual es el Cisco EPC3825, el cual lo tengo desde el 8/10/2013.

            Desde que el lunes por la tarde me llamaron para comentarme que mi incidencia se devía a problemas de red y que ya habian hecho las correcciones oportunas para solucionarlo, tengo los dos canales de subida activos siempre, aparte de que ya mi conexión va bien y es estable: ni pings alocados, ni reinicios, por supuesto.

            Aunque no notes que nada te va mal en tu conexión, prueba como hice yo: apaga el módem y déjalo así unos minutos. Luego lo encidendes y una vez ya haya cogido señal te vas a ver los valores de señal y mira a ver si tienes de nuevo los dos canales, y si es así, comprueba a ver cuanto te duran, es decir, entra 20 minutos después a ver si están los dos o no, por ejemplo.

            No pierdes nada por preguntar. Yo que tú, con capturas (si al encenderlo tienes los dos valores y luego si pasado un rato ya sólo tienes un canal activo) exponía el caso en el foro oficial, al menos le echarán un vistazo.

            Un saludo.