Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
2.855 lecturas y 42 respuestas
  • Cerrado

    BocaDePez BocaDePez
    0

    Tv Panasonic con DVB-C, sintonizaba bien y ahora no sintoniza todos los canales....

    Hola a todos,

    Resumo para ser lo mas breve posible:

    -Hace un año me compré un plasma Panasonic con DVB-C, configurado como Suecia me detectaba automaticamente varias "id de red", entre ellas Euskaltel Tv Online, que era la que seleccionaba, me hacía el escaneo y me detectaba todos los canales, tanto gratuitos como codificados sin problemas.

    -No es mi Tv principal, la uso fundamentalmente para jugar a la consola y ver pelis, y solo esporádicamente para ver deporte y algo mas, un día al encenderla se le habían ido los canales, le doy a resintonizar y ya no me aparecen varias id de red para elegir, No aparece Euskaltel Tv Online, solo me aparece Red Predeterminada, selecciono esta y en el escaneo no pilla todos los canales, cada vez que hago el escaneo unas veces pilla mas canales y otras menos (he probado en dias diferentes). A veces me pilla solo 8 canales.

    -Sospecho que lo que me pilla como red predeterminada es alguna red en pruebas y por eso varían el numero de canales constantemente.

    -La info de la red que me pilla es (acabo de hacer una resintonizacion cambiando el pais a Alemania):

    DC Eibar EKT TV

    426 Mhz

    6900 Kb/s

    y para que os hagais una idea no me ha pillado TVE1, TVE2 y mas........

    He probado a poner la frecuencia a 69000, a 69800 y a 75400 Mhz; y me pilla solo 8 canales.

    ¿me podeis ayudar y decirme los datos que tengo que poner para intentar la configuracion manual?

    Si alguien que sintonize sin problemas la red euskaltel tv online me dice la frecuencia le estaría muy agradecido ;-)

    Cualquier otra ayuda es bienvenida :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo acabo d eprobar en mi LG 32LW470S y solo me ha sintonizado…

      Yo acabo d eprobar en mi LG 32LW470S y solo me ha sintonizado los 24 canales HD, de los demás ni rastro jajaja.

      De todos modos no me voy a comer mucho la cabeza, ya la he vuelto a conectar a la antena de la comunidad. Esta tele es la que tengo en el cuarto para las consolas con la TDT me sobra para verla de vez en cuando además que quitando los dos invitados no hay nada que me llame la atención y mucha morralla, para eso ya está la TV del salón XD.

      • Cerrado

        Tienes que hacer una búsqueda completa. Te tiene que…

        Tienes que hacer una búsqueda completa. Te tiene que encontrar todos los canales. Todas mis TV son LG, todas tienen sintonizador de cable y cogen todo, pero haciendo búsqueda completa a la hora de sintonizar. Y dos de esas tv son de 2009, y funcionan bien, cogen todo.

        Selecciona sintonización automática, luego eliges CABLE, y luego búsqueda completa y a esperar.

        Un saludo. Tiene que funcionarte, por cojones, y más ese pedazo de TV.

        Por cierto, no veo en la página de LG España ese modelo tuyo en 32'', solo en 42'', pero da lo mismo para lo que te que quiero decir, y es que para esa TV existe una actualización de firmware a la versión 4.0.4.11, para el modelo LW470S. El tamaño de la Tv da igual, lo importante es el modelo.

        Deberías actualizarla, yo lo he ehcho recientemente con todas mis TV, porque las dos que tengo de 2009, tenian una nueva actualización, y la de la sala, una led, más reciente (de febrero) también. Siempre es bueno tenerlas actualizadas, ¿no crees?

        Te dejo el enlace:

        www.lg.com/es/support/product/support-pr … duct-profile

        Las TV que yo tengo en casa son 4, todas LG:

        LG 26'' LK330 - La más reciente (y la más sencilla) comprada este mismo mes de octubre, de momento sin actualizaciones. Pilla todos los canales perfectamente.

        LG 42'' LE 5500 - Comprada en febrero de 2011. La he actualizado hace un mes, por primera vez. Pilla todo, sin problemas

        LG 42'' LH7030 y LG 32'' LH7030 - Estas son de septiembre de 2009. Las he actualizado dos veces, la última este mismo mes de octubre. Pillan todo, sin problemas.

        • Cerrado

          Lo de la actualización esa es un misterio XD La tengo en la…

          Lo de la actualización esa es un misterio XD

          La tengo en la 04.00.38 y en la web sale que hay versión 04.04.11 pero desde la tele conectada a internet le das a revisar versión de actualización y te dice que no existe ninguna nueva. Desde la web lo único que sale para descargar es un powerpoint del "software_upgrade_guide" pero ni rastro del firmware. He mirado por internet y hay un montón de gente igual, parece ser que subieron el firmware ese pero al de poco lo quitaron y desde entonces está desaparecido.

          Y si, no sale en LG españa es curioso, la compré hace una semana o así por 600 eurillos. Iba buscando la 32LW5500 y como no estaba pillé esta que al parecer es ligeramente mejor según especificaciones.

          Ya haré otro día el escaneo que ya he pasado de nuevo el cable por detrás del armario hacia la toma de la antena de la comunidad. Aún así no me gusta que la toma de euskaltel la compartan el cablemodem y una TV, internet es sagrado en este cuarto que es de donde sale hacia toda la casa jajaja.

          • Cerrado

            No te preocupes por el hecho de que al hacer una búsqueda de…

            No te preocupes por el hecho de que al hacer una búsqueda de firmware nuevo a través de la propia TV te diga que no hay nada. No te fies de eso, porque la única TV que tengo que tiene conexión a internet, la LE5500, hice lo mismo al volver a Bilbao en octubre. Miré a ver si había algo nuevo, y no habia nada. Me voy entonces a la página de LG, y ¡tacahán! actualización al canto, y a actualizar por el método de siempre, es decir, con el pendrive USB... auqnue haciendo una búsqueda con la TV decía que no había nada nuevo... siempre es preferible mirar la web, porque los fabricantes para mandar actualizaciones via OTA o por internetTV, como que pasan un poco.

            He visto que efectivamente, esa actualización no aparece... solo descarga un powerpint con las instrucciones... curioso. He mirado la web de LG de Alemania (las páginas españolas de las marcas internacionles suelen ser siempre las peores) y en Alemania sale perfectamente identificada tu TV (el modelo de 32'') y para ella no ponen que haya ninguna actualización nueva... así que lo único que puedes hacer es seguir pendiente a ver que pasa con esa actualización 'fantasma'.

            A pesar de eso, actualizaciones al margen, tu TV, tiene que pillar todos los canales (unos 188 entre libres y codificados) sin problemas. Prueba otro día, y haz búsqueda completa. Si no seleccionas esa opción es verdad que solo pilla unos pocos, a mi me pasó la primera vez.

            Porque en la toma de tu habitación la compartas para TV e internet NO pasa nada, ni vas a perjudicar a tu señal del cablemodem, ni muchísimo menos a la señal que llegue a las otras tomas. No te preocupes por eso. Por compartir esa toma, con TV e internet, no pasa nada. Tranquilo.

            Aquí te pongo el link a la web de LG de Alemania donde sale tu TV y no dice que haya ninguna actualización:

            www.lg.com/de/support/product/support-pr … duct-profile

            • Cerrado

              Es muy raro lo de la actualización jajaja, Pero he decidido…

              Es muy raro lo de la actualización jajaja, Pero he decidido no rallarme, el primer día estuve trasteando desde el segundo día decidí olvidarme y disfrutarla. Tengo enchufadas a la tele la Xbox360, Ps3 y Wii y perfectas, el pc también lo tengo enchufado y de lujo y aparte de eso le he enchufado también un disco duro para meterle peliculas y reproducirlas con la TV. Todo funciona bien, ninguna queja, y el 3D he flipado. Tenía probada una samsung con 3D activo y me gustó mucho, pensaba que el 3D pasivo iba a ser algo peor y que va. Todo lo contrario en mi opinión al menos, se ve de lujo incluso tumbado en la cama sin necesidad de estar justo en frente de la TV y a su altura y encima gafas pasivas que te valen hasta las que te traes a casa del cine XD con la samsung cuando la compramos nos vino con una gafas y por otras nos pedían 130€ nada menos, con la LG me han venido 7 y de colores jajaja.

              Otro día que me aburra pruebo la busqueda completa, esque no tengo a mano otro cable y el que he usado antes ya lo he pasado por su sitio hacia la otra toma y no quiero mover muebles a estas horas XD.

                • Cerrado

                  Bueno BILBOKOA. Me ha dado hoy por contactar con LG a través…

                  Bueno BILBOKOA.

                  Me ha dado hoy por contactar con LG a través del chat de su WEB y en menos de un minuto Ya estaba chateando con uno de ellos, increíble el buen servicio técnico que tienen.

                  Le he comentado el tema del firmware y me lo ha solucionado, ahora aparece el link a descargar y ya he actualizado la TV manualmente por USB.

                  No he probado a buscar canales de euskaltel por no mover el cable pero tenía que decir en algún lado el gran servicio de atención al cliente que tiene LG, impresionado me han dejado.

                  • Cerrado

                    Te confirmo el gran servicio de atención al cliente de LG.…

                    Te confirmo el gran servicio de atención al cliente de LG.

                    Este verano, al llegar a mi pueblo perdido en la montaña de Granada, observé que la TV de mi habitación, una LG LD450 adquirida hacía un año, se encendía, pero no sintonizaba ningún canal...

                    Llamé al servivio AMIGO de LG. Me toman los datos. Apenas media hora después, recibo en el móvil un SMS de LG, indicando que mi incidencia ya ha sido tramitada, con su número y que mi caso ya ha sido asignado al servio técnico más cercano, indicándome su nombre.

                    Una hora después recibo llamada de ese servicio técnico. Esa misma tarde vienen a mi casa y se llevan la TV. Dos dias después me traen a casa la TV arreglada.

                    Así de rápido, y así de simple. Me tardaron dos días, porque no les quedaban placas de video (es lo que tenian que sustituir) y tuvieron que pedir a la central de LG, que está en Valencia.

                    Chapó por LG. Un servico post-venta que me dejó perplejo. Pensaba que todo sería complicado, que tradaría mucho, que vete tú a saber estando en ese pubelo perdido por ahí... pero joder, fue todo de maravilla, y super rápido.

                    Muy, pero que muy contento.

                    Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Kaixo, tengo una tv panasonic TX-P37X10Y, a mí tambien se me…

      Kaixo, tengo una tv panasonic TX-P37X10Y, a mí tambien se me ha quedado configurada con la red predeterminada. mi televisor para ver por cable hay que elegir la opción Suecia o Finlandia.

      Antes tenía configurada con Suecia y me ha ocurrido lo que a Tí. Ahora he configurado con Finlandia, luego tienes que elegir una zona, comienza a buscar señales y encuentra pocas emisoras, cuando ha terminado de buscar, vuelves a hacer a hace el ajuste con sintonización automatica y en el apartado ID red lo cambias a 41001, (hablo desde la zona de Andoain) y ha funcionado sintonizando incluso las emisoras HD.

      Agur

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias en la respuesta, pero " No hay tu tía " debe ser un…

      Gracias en la respuesta, pero " No hay tu tía " debe ser un problema como se ha indicado anteriormente de los Panasonic terminados en 10

      Me imagino que lo tendrás configurado con Alemania ..... verdad ....???? pero es que el Software de mi Televisor no permite con Pais Alemania ( No da opción ) de Sintonizar por Cable ( únicamente Satélite // Terrestre y Analógico )

      Debe ser un tema del Software, en las instrucciones de mi Televisor indica sintonizar con Suecia, pero es es el problema que lo configuro DVB-C y sólamente me la Opción ID Red Predeterminada y haciéndolo así y dejando todo en automático localiza unas veces unas otras veces otras y al día siguiente muchas de ellas han desaparecido, en fín un problema ya conocido desde que se inició éste hilo.

      La verdad que únicamente me localiza los canales indicando la ID 41039 como una persona indicó en fecha 12-01-2.011 pero insisto NO sintoniza los canales HD

      Por cierto la ID 41039 corresponde a la Red Gohierri

      Hay alguien que tenga solución para este problema ....???

      • Cerrado

        BocaDePez BocaDePez
        6

        Si alguien sabe algo de estopara una TX-L42E30E que me diga…

        Si alguien sabe algo de estopara una TX-L42E30E que me diga algo por favor. He probado con lo de Alemania y no consigo los canales HD.

    • Cerrado

      BocaDePez BocaDePez
      6

      La pregunta ya que yo no puedo sintonizar es a todos los…

      La pregunta ya que yo no puedo sintonizar es a todos los Televisores Panasonic terminados en 10 podéis sintonizar los nuevos canales HD ..... que emiten en abierto y en caso Positivo se quedan fijados ....???? o vienen y van .....

      Tengo una Panasonic TX-L37V10E

      Desde hace tiempo la tengo configurada con el " famoso ID 41039 " dado que de otra forma nada de nada y " no pilla " los canales HD

      Alguna sugerencia por parte de alquien que tenga solucionado este problema ....????

      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Has probado de nuevo con el id 4701? Yo tengo una G20 y me va…

        Has probado de nuevo con el id 4701?

        Yo tengo una G20 y me va bien con ese id.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      problema parece q solo afectan a loss modelos de panasonic…

      problema parece q solo afectan a loss modelos de panasonic acabados en 10,(s10,x10,g10...)con la g20 funciona bien e visto este problema en 30 televisores por lo menos y no encuentro la solucion.estoy en tramites para solucionarlo pero nada...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, eso, eso es lo que quiero que me digas, indicas que en…

      Hola, eso, eso es lo que quiero que me digas, indicas que en su día ( al principio ) no te daba la opción de cable ( eso me pasa a mí Panasonic TXL37V10E ) y ahora sí, como lo has hecho ....????? has modificado el Software ...????

      Gracias,

    • Cerrado

      BocaDePez BocaDePez
      6

      SINTONIZACION CANALES DE EUSKALTEL CON PANASONIC TX-P42GT20E…

      SINTONIZACION CANALES DE EUSKALTEL CON PANASONIC TX-P42GT20E

      Bueno, yo os puedo contar que con este modelo he sintonizado los canales de Euskaltel, seleccionando el país de ALEMANIA y colocando el ID 4701, cierto, no se por que al principio no me daba la opción de cable (pienso que era puro despiste), por lo demás sin ningún problema en los 188 canales.

    • Cerrado

      BocaDePez BocaDePez
      6

      ID Correspondiente a Euskaltel Tv Online Buscando ...…

      ID Correspondiente a Euskaltel Tv Online

      Buscando ... buscando .... encuentro este Hilo y me está pasando lo mismo.

      Eskerrik asko

    • Cerrado

      BocaDePez BocaDePez
      6

      Arrastion, alguien puede informar de la id correspondiente a…

      Arrastion, alguien puede informar de la id correspondiente a Euskaltel Tv Online

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Kaixo, si a nadie le molesta procedo a " reflotar " este…

      Kaixo, si a nadie le molesta procedo a " reflotar " este hilo.

      Alguien conoce las Id de la Red Euskaltel Tv Online, me han comentado que la Id 41039 corresponde a la Red Gohierri ..... puedo intentarlo en la zona de Irala en Bilbao ...

      Si me podeis ayudar quedaría muy agradecido.

      Moriarty

      • Cerrado

        BocaDePez BocaDePez
        6

        Kaixo, como he indicado tengo una Panasonic TX-L37V10E…

        Kaixo, como he indicado tengo una Panasonic TX-L37V10E comprada en Agosto-2.010 y el caso es que si lo ajusto con Alemania el primer menú es del del Satélite " S " y si lo salto pasa a Terrestre " T " y Analógico no me da opción de Cable ( será que así han desarrollado el software )

        En su día se configuró como Suecia pero actualmente y localizaba varias Id de red y la ajustaba con Euskaltel TV Online pero desde hace al menos mes y medio únicamente localiza una id de red predeterminada y dando la búsqueda localiza unas sí otras no y al día siguiente no están .....

        Por otro lado e insisto agradeciendo todas las aportaciones por un lado en este hilo se indica para la TV Panasonic Alemania id-41039 y en otro sitio se indica id- 4701 ....??? cual es el correcto al menos en Bilbao ( Zona de Irala .... )

        Voy solucionando el asunto metiendo las frecuencias a mano ( las que copia de un Decodificador Technisat ) que tengo en otra televisión pero al día siguiente al " enchufar " la TV muchos de los canales han desaparecido.

        Eskerrik asko denagatik

        • Cerrado

          BocaDePez BocaDePez
          6

          Refloto, para ver si encontramos solucion, yo tambien tengo…

          Refloto, para ver si encontramos solucion, yo tambien tengo un pana x10 y antes veia todas las redes, ahroa solo una, la 0 y coge los canales que le da la gana...

          Zona de Leioa.

            • Cerrado

              BocaDePez BocaDePez
              6
              la señal llega bien.. de hecho hasta hace dos dias me…

              la señal llega bien.. de hecho hasta hace dos dias me llegaban todos los canales, ciento y pico sin problemas... incluso France2 y 3...

              hice un reescaneo por ver si encontraba algo de los canales de HD... y desde entonces no hay forma ...

              Internet va bien, y los canales que pilla, (que por cierto, haciendo escaneos completos, con la frecuencia 41039, en intervalos de media hora, salen distintos canales... ) se ven bien... debe de ser algo de la configuracion.. pero ni idea...

          • Cerrado

            BocaDePez BocaDePez
            6
            he realizado la busqueda de Red, no me salia nada de ningun…

            he realizado la busqueda de Red, no me salia nada de ningun id ni nada, le he dado a buscar y me ha encontrado TODOS los canales libres y codificados y tambien las radios.

            pd: no he tenido que cambiar el pais ni nada.

        • Cerrado

          BocaDePez BocaDePez
          6

          Alguien puede ayudarme ..???? se conoce el id de la red…

          Alguien puede ayudarme ..???? se conoce el id de la red euskaltel tv online las id números 4701 ...?? 41039 ...??? son correctas ...????

          Agur eta ondo pasa

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo soy el de la G20, y uso el id 4701, que por otro lado es…

            Yo soy el de la G20, y uso el id 4701, que por otro lado es el mismo que se utilizaba en la época de los decos "no oficiales".

            Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si no tienes uno de sus decodificadores, no te atienden. En…

        Si no tienes uno de sus decodificadores, no te atienden. En cuanto al problema de la television, a mi me paso lo mismo con una TOSHIBA 32LV685D que solucione instalando el ultimo firmware disponible para la TV.

        Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        No creo que den soporte al visionado de los canales libres…

        No creo que den soporte al visionado de los canales libres mediante sintonizador propio DVB-C.

        Te dirán que compres uno de sus kkdecodificadores...

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tengo una Panasonic P42G20, como país Alemania, y en…

      Hola, yo tengo una Panasonic P42G20, como país Alemania, y en el menú del sintonizador de cable estos parámetros:

      Menú Sintonizador DVB-C / Ajuste Automático:

      Modo de búsqueda: Todos Canales

      Modo de escan: Completo

      Frecuencia: Automático

      Tasa de simbolos: 6875 KSym/s

      ID de red: 4701

      Con eso me pilla todos (188 entre TV y Radio), y luego sin mas selecciono los que quiero que estén activos en la lista de canales.

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Kaixo, tengo el mismo problema ( Panasonic TX-L37V10E ) tenía…

        Kaixo, tengo el mismo problema ( Panasonic TX-L37V10E ) tenía configurado como Suecia y en la " id " Euskaltel TV on Line y me iba perfectamente localizándome todos los canales Euskaltel e incluso los nuevos los agregaba el mismo. El caso es que se fueron los canales y llevo tiempo intentando configurar y solo sale ID Predeterminada y busca " algunos " pero al apagar y encender la TV se van ....

        He intentando asimismo configurar como Alemania pero no en el Menu Sintonizador no me sale Cable sino " S " que entiendo es Satélite y si lo salto me pasa a " T " y " Analógico "

        Estoy haciendo algo mal ...???? como hago lo de Alemania ....???

        Eskerrik asko

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, en Id de red no te deja escribir tu algo? el 4701 que a…

          Hola, en Id de red no te deja escribir tu algo? el 4701 que a mi me funciona?

          Por lo que se ve tenemos menús diferentes.

          Saludos.

          PD: pregunta en forodvd sino...

          • Cerrado

            BocaDePez BocaDePez
            6
            Kaixo, gracias por tu respuesta el caso es que cuando elijo…

            Kaixo, gracias por tu respuesta el caso es que cuando elijo pais ( Alemania no puedo por cuanto únicamente sale como he dicho " S " " T " y Analógico ) únicamente me sale enmarcado en " Amarillo " ID Predeterminada y no puedo escribir nada.

            Entiendo que el Software de ambas televisiones es diferente.

            Se me ocurre preguntar a quien inició el hilo si ha solucionado el asunto.

            De todas formas gracias

    • Cerrado

      Debes de buscar todos los canales, entre 400 y 900mhz aprox.…

      Debes de buscar todos los canales, entre 400 y 900mhz aprox. Cada transpondedor está en una frecuencia distinta, y cada transpondedor, agrupa varios canales. Tienes que buscarlos todos.

      Si tienes más parámetros, debes de ponerlos así:

      - SymbolRate: 6875Mhz

      - QAM: 64