Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
200 lecturas y 16 respuestas
  • Cerrado

    [Editado 11/05/05 14:19]

    Tutorial: Configuración SpeedStream 5660 + Jazztel 1mbps

    Holas! Este es el primer tutorial que hago así que supongo que tendra fallos, etc :D Lo he hecho porque tuve muchos problemas a la hora de configurar mi router, y no encontré ningun tutorial/guía completo.

    Primer paso:Tenemos que acceder a nuestro router desde un navegador. Para eso necesitamos saber la ip del router. Si sabes la ip, salta al paso 2. Sino, sigue leyendo:

    Mantén pulado la tecla windows (entre alt y ctrl) mientras pulsas la tecla R. La ventana que sale es la de Ejecutar. Tecleamos "cmd" en win xp o "command" en win 9x.



    En windows xp, tecleamos ipconfig. En win 9x winipcfg. Lo que buscamos es la ip asociada a la "puerta de enlace predeterminada".



    No tengo una imagen del winipcfg, pero buscais la puerta de enlace predeterminada y ya está.

    Segundo paso: Ya tenemos la ip. Abrimos el navegador y ponemos la ip. Nos pedira una contraseña. Normalmente es adminttd si no habéis puesto una vosotros. Sino lo es tendréis que reiniciar el router. Buscad por ahi como hacerlo www.adslnet.ws www.adsl4ever.com etc.

    Tercer paso: Ahora configuramos el router para la conexion de jazztel.

    1º le damos a Advanced settings



    2º picamos en "Configure a Virtual Connection" (esto es para el PPPoA)



    3º Hacemos click en PPP



    4º Introducimos VPI 8, VCI 35, casilla "Max" marcada y el usuario y contraseña que nos facilitó Jazztel.



    Esto en teoría es todo lo que hay que hacer. Le damos a Submit y disfrutamos de nuestra nueva conexión...pero a mi no me dejaba navegar solo haciendo esto. Tuve que resetear la puerta de enlace de ip.Vamos a la configuracion de la puerta de enlace de ip:



    Y le decimos que resetee el valor:



    Reiniciamos el router si hace falta, y nos ponemos a navegar como locos :D:DEspero que os haya servido este tutorial :-)

    EDIT: he cambiado el hosting de las imágenes, no sé qué pasa con iespana...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy amargao. Llevo dos meses esperando el router wifi de…

      Estoy amargao.
      Llevo dos meses esperando el router wifi de jazztel y no llega. Telefónica me cortó el ADSL hace 15 días, sigo sin router de Jazztel, he realizado 1 reclamación por Fax, 3 reclamaciones por email, multitud de llamadas, aperturas de incidencias por las operadoras...etc.
      Bueno al grano. Tengo el SpeedStream 5660. Con el Megavia he configurado el modem con los parámetros de Jazztel y despues en la página de configuración del modem, he colocado VCI=8, VPI=35, PPP (aunque el OATM no aparece por ningún sitio). Todo como en este manual y en otros que he leido. PERO INTERNET NO RULA.
      ¿ Que hago .....???

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, tengo el 5660 con modo multipuesto y no tengo activado…

      Hola, tengo el 5660 con modo multipuesto y no tengo activado el dhcp porque lo hago estaticamente, la red funciona perfectamente, he configurado las cosas que decia Maniac y no me va internet.

      Ayuda please. Lo suyo seria un minimanual de como configurarlo todo desde 0. Pues yo lo de dns domain server no lo tengo activado y este hombre dice que si, ayuda...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, en primer lugar agradezco tu trabajo. Tengo delante la…

      Hola, en primer lugar agradezco tu trabajo. Tengo delante la complicada tarea de configurar el router speedstream 5660 con Jazztel. Digo complicada sobre todo porque llevo 7 días intentando que me cojan el tlfno en el servicio técnico y todavía no lo he conseguido.

      Creo haber seguido minuciosamente tus pasos y no me funciona. Cuando en configuración introduzco el usuario y la contraseña y de doy a grabar, se borran los 2 datos. Creo que eso no es normal. Quízás esté el problema por ahí. ¿Que debería hacer?

      Tengo una red en la que está el router como el modem usb que dan en Jazztel. Si quiero que la conexión se realize con el router, ¿Tengo que hacer algo con el modem?

      Gracias de antemano.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, repasando la configuración del router, al final he…

        Bueno, repasando la configuración del router, al final he conseguido que funcione. A lo que viene en el tutorial, he tenido que hacer algún cambio. Quizás se deba a cambios anteriores en mi configuración, o sea, que he cambiado los valores predeterminados.

        En Configuration Sumary, Services Sumary, he puesto Enabled a los valores DNS Server y a NAPT Mode.

        Con esto he conseguido acceder a Jazztel con mi router SpeedStream.

        Tengo IP dinámica. Creo tener configurado el router para multipuesto, pero solo puedo hacerlo con un ordenador...

        • Cerrado

          Hola. Acabo de mirar este hilo a ver si habían más…

          Hola. Acabo de mirar este hilo a ver si habían más respuestas.

          En lo referente al modem usb, lo tienes que desconectar para usar el router bien.

          Dices que está en multipuesto pero sólo consigues conectar con un ordenador, cómo tienes la red configurada?

          Los otros ordenadores están conectados a un hub o switch y el router conectado al switch? Si es así, tienes las ip bien configuradas en cada ordenador? Cada ordenador necesita un ip, por ejemplo:

          PC1: 192.168.10.1
          PC2: 192.168.10.2

          Y así sucesivamente.

          Suerte.

    • Cerrado

      BocaDePez BocaDePez
      6

      Muchisimas gracias, me ha sido muy util tu tutorial, y eso…

      Muchisimas gracias, me ha sido muy util tu tutorial, y eso que estoy configurando una red con otro tipo de ruteadotr (3com), pero me diste muy buenas pistas. Yo mismo pegaré soluciones asi de casos que he realizado, esto para poder ayudar como tu lo has hecho ahora. Necesitamos ayudarnos entre todos para salir adelante.

      Muchas Gracias.
      Moisés Briseño Estrello.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, es la primera vez que escribo en este foro. Tengo un…

      Hola, es la primera vez que escribo en este foro.
      Tengo un speedstream como el que comentáis más arriba, y también estoy con jazztel, pero no he conseguido navegar ni un sólo día. Los 4 leds del router están en verde, el navegador me permite acceder al router y configurarlo como habéis dicho... pero nada, no hay manera.
      ¿Alguna sugerencia?
      Lo he probado desde windows 98 y desde windows xp con idénticos resultados.
      ¿Quizá tengo mal configurado el entorno de red?
      SOCORRO!!!
      HELP!!

      :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me sucede exactamente lo mismo: Ya que en mi zona…

        A mi me sucede exactamente lo mismo: Ya que en mi zona (Zaragoza) no estaba disponible el mega, contraté 256k (posteriormente 512), configuré mi SS5560 gracias a un tutorial de este magnífico foro y todo me fue de maravilla. Tocaba pues, esperar a que me pusieran el Mega

        Esta semana vuelvo de un viaje, enciendo el ordenador y el router, y compruebo que no puedo navegar, ni conectar a nada. Los cuatro leds del router sincronizan. Entro en la configuración y en efecto me aparece 1024 de ancho de banda para bajar y 320 para subir, pero aun así no puedo navegar.

        Despues de varias llamadas al 1565 (el 902 902 280 siempre esta ocupado) me dicen que ya toman nota para que se pongan en contacto conmigo lo antes posible, pero tras tres días nadie se ha puesto conmigo, y sigo sin poder navegar (me he conectado aquí mediante un pírrico módem de 56k)

        La pregunta es ¿hace falta seguir los pasos que se indican al principio de este hilo para poder conectar correctamente con el mega?, o con mi antigua configuración de 512 tendría que ir bien?.

        Tiene narices que el mejor soporte técnico tenga que ser una web totalmente independiente a la empresa.

        • Cerrado

          BocaDePez BocaDePez
          6

          Bueno, me respondo a mi mismo. Acabo de comprobar todos los…

          Bueno, me respondo a mi mismo. Acabo de comprobar todos los parámetros que se indican en el tutorial, y los tengo exactamente igual. Todo igual, y no me funciona, se encienden los cuatro leds pero no descarga ni sube nada. ¿Qué puede estar sucediendo?, en fin, espero que esta próxima semana pueda hablar con el servicio técnico de Jazztel, ya que en fin de semana es imposible.

          Realmente todo han sido problemas para poder tener el mega. A mediados de Julio una comercial me llamó para ofertarme el ADSL a 1 Mega, y todo iban a ser ventajas: En 15 - 20 días estaría navegando con el mega, y durante el tiempo que iba a estar sin ADSL (antes tenía Telefónica) me iban a proporcionar una tarifa plana de 56k gratuíta, hasta que por fin pudiera navegar con el mega.

          Al final todo ha sido una tomadura de pelo. Pasó un mes hasta que pude tener ADSL con Jazztel, y no el mega, sino el de 256k, ya que al final decía que la central de Zaragoza estaba saturada y no podía ser. Durante el tiempo que me quedé sin ADSL no tuve la tarifa plana gratuíta, y me dijeron que no podían proporcionarmela, así que tuve que realizar conexiones de pago (908).

          Despues de otros dos meses de espera, parece que ahora por fin sí me estan migrando al mega, pero ahora tengo este puñetero problema. Si usted querido usuario que esta leyendo esto esta dudando si contratar o no el servicio de ADSL de 1 Mega de Jazztel, yo le aconsejaría rotundamente que no lo hiciera.

    • Cerrado

      BocaDePez BocaDePez
      6

      Me gustaría saber que tal os tira este router con jazztel? Se…

      Me gustaría saber que tal os tira este router con jazztel? Se puede compartir la conexión con otros ordenadores? Sobre los supuestos cuelgues, ¿os ocurre usando un p2p como emule o edonkey?, ¿Que tal va con Linux?

      Bueno, gracias y un saludo a todos.

      • Cerrado

        Yo ahora mismo no rulo con linux, pero antes cuando tenia…

        Yo ahora mismo no rulo con linux, pero antes cuando tenia Terra hubo una temporada que tenia linux e iba bien. No tuve problemas a la hora de configurar linux para internet.

        En mi caso los cuelgues son totalmente aleatorios. Ahora mismo hace 1 dia 7 horas que no reinicio el router. A veces es cada 3 - 4 horas, y uso programas p2p.

    • Cerrado

      BocaDePez BocaDePez
      6

      con esta configuracion que nos das, el router estaria en…

      con esta configuracion que nos das, el router estaria en multipuesto o monopuesto?
      y si por un casual sigiendo otros manuales que no an servido para nada e canbiado la ip del router ace algun time y no la recuerdo, como podria resetearla o averiguarla ya que en ip config no me da puerta de enlaze predeterminada......

      • Cerrado

        el router esta en multipuesto. he leido por ahi que con…

        el router esta en multipuesto. he leido por ahi que con jazztel no se puede poner en mono puesto, aunque no estoy seguro.

        sobre lo otro que dices, no tengo ni idea :( puede que usando un escaneador de ips?? no me hagas mucho caso que igual me equivoco :P

        Me alegro que te haya gustado :-)