Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 8 respuestas
  • BocaDePez BocaDePez
    6

    Trio de telefonica

    Hola a todos, bueno mi problema es el siguiente, me pusieron el trio de telefonica, el router me lo pusieron con el receptor del imageniun y el pc de sobremesa me pusieron un cable enorme para que pudiera conectar, bueno hasta ahi bien.

    El problema es que yo les dije que no queria cable, entonces me dicen que me comprara una antena wifi, que con solo ponerla se conecta, pero e ahí el error, tengo conexion pero no puedo navegar por internet, el receptor no tiene puerta de enlace y la ip que pone empieza por 169.254..... y todas las que he visto empiezan por 192..... bueno el caso es que al no tener puerta de enlace, pues no puedo navegar no? y ya estoy desesperada.

    la cosa es que no quiero llamar para que encima me levanten nose cuantos euros por instalarmelo.

    Espero que alguien me pueda ayudar.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • ese instalador es un capullo, en la instalacion entran 2 plc,…

      ese instalador es un capullo, en la instalacion entran 2 plc, si te llamo desde un movil, llamalo y dile q te ponga 2 plc, si se niega amenazalo con denunciarlo en el 1004 dando su nº de movil.

      • Eso no es exacto. Solo en el caso de trio FTTH 30M te vienen…

        Eso no es exacto. Solo en el caso de trio FTTH 30M te vienen los PLCs. Si es FTTH 10M y es necesario creo que tambien te lo pueden poner en lugar de cable pero..... solo para el desco. El PLC funciona pero es muchisimo mejor el cable, lo mismo ocurre con el wifi.

        En cuanto a lo que cuentas de la conexion y la IP, creo que fdap ha dado en el clavo. Te conectas al router pero no le has puesto la contraseña de encriptación correcta. El DHCP esta activo por defecto.

        Mira debajo del router, si no has cambiado nada, te vendra SSID WLAN_xx y la contraseña de encriptación que empieza por Z

        • BocaDePez BocaDePez
          6

          hola otra vez, con ese adaptador el zaapa zw-wd8054 cuando me…

          hola otra vez, con ese adaptador el zaapa zw-wd8054 cuando me conecto ahi sale mi señal y se conecta tiene una encriptacion, y con windows al buscar señales de red me sale la mia pero cuando me voy a conectar me dice que no puede configurar esa red inalambrica

          Bueno el caso es que cuando apreto un boton en el zaapa me deja con windows y le puse la contraseña que me dices y esta conectado pero sigo sin navegar

          Cuando puse el cable para conectarme no tengo ningun problema, de ahi me fui a ejecutar y a cmd en dos y saque la ip puerta de enlase y las dns que vi en este foro para telefonica, el caso es que sigo sinpoder navegar y ya no se que mas hacer, si alguien me pudiera decir un paso a paso para ese adaptador y el router de telefonica, se lo agradeceria, porque seguro que estoy haciendo algo mal.

          Bueno de nuevo les doy las gracias por la paciencia

          • 6
            Vamos por partes: 1-> Icono de conexión de red de la parte…

            Vamos por partes:

            1-> Icono de conexión de red de la parte inferior derecha. Haz click botón derecho.

            2-> Selecciona conectarse a una red.

            3->Conectate a red wifi, comprueba el essid con el que figura en la etiqueta del router.

            4->cuando se conecte te pedirá clave wep, introduce la que figura en la parte inferior de tu router.

            En caso de que ya estuvieses conectado:

            3->Seleciona tu red, botón derecho y elige propiedades.

            4-> Etiqueta de seguridad:

            *Tipo seguridad: sin autenticación.

            *Tipo de cifrado : wep

            *Clave seguridad red: La que figura en la base de tu router.

            *Indice de la clave: 1.

            Esto sería en windows vista. A ver si conseguimos que marche.

            • BocaDePez BocaDePez
              6
              hasta ahi llego yo , consigo configurar la conexion wifi pero…

              hasta ahi llego yo , consigo configurar la conexion wifi pero al termina se pierde. y me quedo con una wifi del deco thomson ?????

      • BocaDePez BocaDePez
        6

        primero gracias por contestar, y bueno la verdad es que no se…

        primero gracias por contestar, y bueno la verdad es que no se a que te refieres con lo de 2 plc?

        Bueno te cuento que tengo ahora, despues de tanto batallar, internet conectado pero no puedo navegar, el router lo tengo conectado al lado del imagenium y el pc le compré una adaptador usb zaapa zw-wd8054 y nose si es que estoy haciendo algo mal, porque a la conexión inalambrica le puse la ip y la dns del router pero nada, no puedo navegar pero ahi conexión, bueno nose si me podrán ayudar en algo, aunque está un poco dificil jeje.

        Bueno gracias de nuevo por contestar.

        • 6

          Creo entenderte, lo que te pasa es que se ha establecido el…

          Creo entenderte, lo que te pasa es que se ha establecido el enlace pero no la conexión. La wifi de del router está encriptada con una clave wep, la cual figura anotada en la base del router; lo que tienes que hacer es introducir esa clave cuando realices la conexión.

          Edito:

          He vuelto a releer tu primer post. Si lo que te comenté antes ya lo has hecho, creo que lo que te ocurre es que debes elegir la opción de DHCP (obtener DNS y configuración Ip de forma automática) en la configuración de tu conexión y no tratar de poner ninguna configuración de ip´s ya que el router se encuentra configurado de fábrica con el DHCP activado.