Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Traslado de linea y antiguo cliente AUNA

    Buenas a todos,

    tenía un par de dudas de las que a lo mejor vosotros arduos sufridores de ONO teneis alguna idea.

    La primero es que empecé con supercable 256K, luego me pasaron a AUNA y finalmente a ONO (en Almería). El caso es que ya no se ni que velocidad tengo. En mi factura siempre a puesto lo de 256K pero recuerdo que (creo que aún en AUNA) me subieron a 600 y luego creo que en ONO hubo otra subida (de esto no estoy seguro). El caso es que, ¿alguno de vosotros sabe en que situación debería estar actualmente con respecto a la velocidad de mi linea?

    Lo segundo es que trasladé la linea el viernes pasado por cambio de vivienda. Desde enconces me va todo fatal. Y no me refiero solo al P2P (que también, claro). Como una web tenga mas de un par de imágenes va fatal, de youtube olvidate sin tirarte un rato esperando que cargue buffer... tengo la sensación (y los tests de velocidad parecen confirmarlo) de que vuelvo a estar a 256K. ¿Es posible que debido al traslado me hayan revertido la configuración de mi linea a la del contrato original sumiendome en la edad media de internet?. O que se produzcan incidencias de velocidad de algún otro tipo devido a un traslado. Fijaros como esta el asunto que estoy usando la wifi del vecino porque va mucho mejor que mi conexión :|

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • ¿Qué viene a sisgnificar exactamente eso de "absorver" mi…

        ¿Qué viene a sisgnificar exactamente eso de "absorver" mi contrato? :-/

        El caso es que en la factura siempre ha puesto 256K, incluso después de las subidas de velocidad. Y de hecho me iba bastante bien internet (salvo p2p), sin quejas vamos. Pero desde el traslado el viernes pasado va fatal. Por eso tengo la sospecha (por tirar para algún lado) de que me han vuelto a poner 256K (o 300, o 600 vete a saber...), mirad un resultado de speedtest:

          • Nada, al final me pasé esta tarde por la oficina y en efecto…

            Nada, al final me pasé esta tarde por la oficina y en efecto era porque con el cambio de domicilio me habían puesto de nuevo lo que tenía al principio (256K) ignorando las subidas posteriores. Al final he hecho un cambio de velocidad a 6 megas por una subida en la factura de algo más de 10 € más al mes, sin permanencia ni ningún gasto adicional (o eso dijo la de la tienda...)

              • No. Pero el caso es que tampoco firmé ningún contrato ni…

                No. Pero el caso es que tampoco firmé ningún contrato ni nada. De hecho le pregunté a la tía y me dijo que no había que firmar un nuevo contrato, que seguía siendo el mismo, que solo era un cambio de a velocidad superior, que no tiene ningún coste adicional (salvo el cambio de precio en la factura mensual claro. El cambio a velocidades inferiores dijo que sí tiene coste). Yo le insistí bastante en lo de la permanencia y ella me dijo que nada, que no había cambio en las condiciones ni ninguna permanencia. De lo único que me avisó es que, en caso de que quisiera, ya no podría volver a los 256K porque ese producto ya no existe (que manda huevos...).

                • A estas alturas la conexión me sigue yendo fatal... ni 6…

                  A estas alturas la conexión me sigue yendo fatal... ni 6 megas, ni nada, ni de cerca...

                  Speedtest...

                  Patético.

                  Tracert a ono.es...

                  Traza a la dirección ono.es [62.42.230.18] sobre un máximo de 30 saltos:

                  1 5 ms 13 ms 6 ms 10.211.96.1

                  2 6 ms 6 ms 10 ms 10.127.54.253 3

                  6 ms 5 ms 6 ms 10.127.54.245

                  4 19 ms 17 ms 30 ms 10.127.1.14

                  5 32 ms 29 ms 29 ms 62.100.127.193.static.user.ono.com [62.100.127.1 93]

                  6 53 ms 34 ms 29 ms 10.207.240.86

                  7 30 ms 34 ms 31 ms 10.207.240.125

                  8 32 ms 32 ms 31 ms www.ono.com [62.42.230.18]

                  Traza completa.

                  • 12
                    reseta el router (20s) ..si no se soluciona, llamales (al nº…

                    reseta el router (20s) ..si no se soluciona, llamales (al nº gratuito).. sigue sus indicaciones (paciencia) .. y abrirán una incidencia.. ;)

                    aunque, creo que te estoy diciendo cosas que ya conoces xD

                    saludos

                    • 12
                      No sabes la de reseteos y desenchufados y tests develocidad…

                      No sabes la de reseteos y desenchufados y tests develocidad que la desesperación me ha llevado a hacer :D

                      Pues les acabo de llamar (al gratuito claro). La verdad que tengo que decir que me han atendido bastante bien, rápido y no se han puesto pesados con trivialidades de pings, ipconfigs y demás.

                      Lo que me ha contado la operadora es que según parece en la tienda además de hacerme el cambio a 6 megas, pidieron el cambio de mi equipo (entiéndase cable modem) y que el cambio a 6 megas estaba pendiente de dicho cambio de equipo (eso me ha dicho...). La chica me ha dicho que no sabe a que se debe esto ya que mi cable modem (un Scientific Atlanta DPX100 (Webstar) del año de la polca) es perfectamente válido. Así que ha anulado dicho cambio de equipamiento y ha comprobado que lo de los 6 megas siga adelante. No obstante me ha dicho que según parece a estas horas no se lanzan procesos de actualización de velocidades y que posiblemente no lo tuviera hasta mañana por la mañana.

                      Así que ya os contaré. Jeje parece que estoy aquí contando un culebrón. Pero igual que me han servido a mi las experiencias de los demás en este foro... pues yo cuento la mía ;)

      • Ya, eso lo haré esta tarde, pero quería leer experiencias de…

        Ya, eso lo haré esta tarde, pero quería leer experiencias de otros usuarios. No obstante en mi factura, incluso tras las subidas, siempre ha puesto 256K. Además, las dudas son dos ;)