Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 7 respuestas
  • Cerrado

    Transferencia de archivos lan

    Tengo 2 pcs conectados al cablemodem uno x ethernet y otro x usb. En la configuracion de lan puse q ambos tenian conexion idenpendiente a inet mediante un concentrador. Veo la red perfectamente y puedo compartir archivos pero el problema s q tardan en pasarse muchisimo tiempo. X ejemplo una pelicula de 700 megas me tarda 27 minutos en pasarse de uno a otro xq puede ser esto?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Con q marca y modelo de cablemodem haces eso? Supongo q…

      Con q marca y modelo de cablemodem haces eso? Supongo q puedes hacer eso pq tu ISP te da dos IPs públicas.... Lo lógico en esos casos es usar un cable cruzado para crear la red entre los dos ordenadores y tener la salida a internet por el puerto usb.

      Así no tendrías esos problemas y dependiendo de las tarjetas q uses pues tendrás como mínimo una LAN de 10 Mb (no reales, pero casi).

      • Cerrado

        Tengo de cablemodem el sb5100 y mi proveedor es retecal q da…

        Tengo de cablemodem el sb5100 y mi proveedor es retecal q da dos ips o eso creo al mens a mi me funcionan ambos bien eso si la trasferencia pos mu despacio y eso q la tarjeta de red q tengo en el q usa ethernet es de 10/100 mbps

        • Cerrado

          para transferir ficheros d un pc a otro conectarlos en red a…

          para transferir ficheros d un pc a otro conectarlos en red a ambos por ethernet,no por el Cm ¬¬.

          Si kieres pasar datos del pcA al pcB para q kieres pasar por el CM? 2 tajetas d red y punto, mas rapido,,menos tiempo menos complicaciones.

          • Cerrado

            Todavía sigo sin entender por qué a la gente le mola tanto…

            Todavía sigo sin entender por qué a la gente le mola tanto complicarse la vida. Por 30 eurillos te haces con un hub o un switch y montas una LAN como mandan los cánones (o sea, mediante tarjetas de red) entre esos dos PCs. Tendrán ambos acceso independiente a Internet y además podrás transferir archivos entre ellos como una LAN que es...

            Que cada uno haga lo que quiera, pero lo que acabo de explicar es lo más fácil y efectivo del mundo xD

            Saludos

            • Cerrado

              [Editado 27/04/04 13:55]

              ¿Es mi imaginación, o has puesto el mismo mensaje dos veces?…

              ¿Es mi imaginación, o has puesto el mismo mensaje dos veces? xD

              Respecto al problema que comentas, yo apostaría a que se debe a una mala configuración de red en esos dos PCs. Ejecuta el Asistente para configuración de red en Windows XP en cada uno de los PCs (Inicio, Programas, Accesorios, Comunicaciones, Asistente para configuración de red) y, de entre los métodos de conexión, elige Otros, pincha en Siguiente y selecciona el método alternativo Este equipo se conecta a Internet directamente o a través de un concentrador. Los otros equipos en mi red también se conectan directamente o a través de un concentrador. Finaliza los otros pasos del asistente y espera a que termine de aplicar los cambios. Si te pide reiniciar, permite que lo haga.

              Ya nos contarás :P

              Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              Yo ahora tengo TeleCable con el cablemódem Motorola y un hub,…

              Yo ahora tengo TeleCable con el cablemódem Motorola y un hub, al que van el cablemódem y los dos pc's. Bien, el caso es que al enviar de un PC a otro la luz de colisión del hub no se apaga ni a tiros... y la transferencia es eterna...

              Ahora tengo Windows XP en los dos equipos, pero cuando tenía Windows 98 creo que la transferencia en lan iba bien, sin colisión, y era con el mismo hub.

              ¿Por qué pasa esto? ¿Alguna solución a parte de comprar un switch y tirar el hub?

              Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              Yo ahora tengo TeleCable con el cablemódem Motorola y un hub,…

              Yo ahora tengo TeleCable con el cablemódem Motorola y un hub, al que van el cablemódem y los dos pc's. Bien, el caso es que al enviar de un PC a otro la luz de colisión del hub no se apaga ni a tiros... y la transferencia es eterna...

              Ahora tengo Windows XP en los dos equipos, pero cuando tenía Windows 98 creo que la transferencia en lan iba bien, sin colisión, y era con el mismo hub.

              ¿Por qué pasa esto? ¿Alguna solución a parte de comprar un switch y tirar el hub?

              Saludos