Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.592 lecturas y 18 respuestas
  • tplink pierde la sincronizacion

    Hola a todos, tengo contratado pepephone adsl y perfecto hasta hace una semana. Utilizo un modem router TPLINK TD-W8961ND. Sin haber realizado ningun cambio en los parametros pierde la sincronizacion pasados unos segundos, tengo que volver a resetear el router, configurarlo y pasados unos segundos vuelve a perder la sincronización. Ahora mismo estoy utilizando un D-LINK N300 y sin problemas. Vino un tecnico de telefonica y la linea tambien esta bien. Alguien puede aportar alguna idea de porque pierde la sincronizacion a los pocosa segundos. Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
      • Boca de Pez Boca de Pez
        6

        Gracias, lo primero que hice fue instalarle el ultimo…

        Gracias, lo primero que hice fue instalarle el ultimo fiemware, y lo tengo puesto en always on, lo unico que voy a cambiar el que no sincronice en auto, ya te cuento. hasta esta tarde no puedo probar. Gracias por tu respuesta tan rapida.

    • he estado desde ayer utilizando un router dlink y perfecto…

      he estado desde ayer utilizando un router dlink y perfecto esta tarde he vuelto a cambiarlo por el tplink, configuracion de pepephone y ademas he puesto conectado always, que sincronice adsl2+ y con las ip de pepephone y al poco me he vuelto a quedar sin conexion, no sincroniza. No se si estaré en un error pero ¿es posible que se haya estropeado el router? existe algun programa de testeo para comprobarlo?

      Gracias

      • Boca de Pez Boca de Pez
        6

        ¿No tiene ese router la posibilidad de activar un log y bajar…

        ¿No tiene ese router la posibilidad de activar un log y bajar el nivel de criticidad del mismo a modo debug, para que te saque la causa de las desconexiones?

    • este es el log del router: 4/15/2014 14:29:41>…

      este es el log del router: 4/15/2014 14:29:41> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:6> Last errorlog repeat 183 Times 4/15/2014 14:30:7> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:7> Last errorlog repeat 1 Times 4/15/2014 14:30:7> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:9> Last errorlog repeat 1 Times 4/15/2014 14:30:11> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:20> Last errorlog repeat 17 Times 4/15/2014 14:30:21> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:22> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:22> Last errorlog repeat 1 Times 4/15/2014 14:30:23> netMakeChannDial: err=-3001 rn_p=804ce98c 4/15/2014 14:30:24> Last errorlog repeat 6 Times 4/15/2014 14:30:25> netMakeChannDial: err=-3001 rn_p=804ce98c

      • Boca de Pez Boca de Pez
        6

        La verdad es que muy descriptivo no es, esperaba otra cosa.…

        La verdad es que muy descriptivo no es, esperaba otra cosa. Pero claro, es TP-Link y no se le puede pedir mucho sentido a un ingeniero chino.

        Al menos, a partir de esos textos, Google encuentra foros donde se aconsejan cosas ante los reinicios aleatorios. Esos modelos no han salido muy bien que digamos.

        Una de las respuestas indicaba activar "Bandwidth control" poniendo a mano los valores máximos de sincronización DSL que daba el router en la pantalla de Status...

        ¿Es lógico? En absoluto, pero el usuario decía que se arreglaba. :-O

      • Yo probaría con otro router a ver si vas a estar dándole más…

        Yo probaría con otro router a ver si vas a estar dándole más vueltas de las necesarias :)

    • Con un dlink he funcionado sin problema. Pero este lo tengo 3…

      Con un dlink he funcionado sin problema. Pero este lo tengo 3 meses y la verdad es q gastarme dinero en otro no me apetece. Probaré. Gracias

      • Boca de Pez Boca de Pez
        6

        ¿Y qué te dieron a cambio? ¿Otra revisión del mismo modelo?…

        ¿Y qué te dieron a cambio? ¿Otra revisión del mismo modelo? El creador del hilo ya ha dicho que tiene la v3.

        ¿Tenías Pepephone u otro proveedor? ¿Te funcionó con el aparato cambiado?

    • Boca de Pez Boca de Pez
      6

      Yo tambien tengo el mismo router version 1 y me pasa lo…

      Yo tambien tengo el mismo router version 1 y me pasa lo mismo, reinicios aleatorios, no se si es culpa de pepephone o del router, si lo solucionas comentalo

    • Tengo tambien abierto una reclamación en TPLINK, pero de…

      Tengo tambien abierto una reclamación en TPLINK, pero de momento no me dan solución. Me han pedido que les envie los datos de configuración y estoy a la espera de contestación. Lo tengo en garantia, espero que me lo solucionen o me lo cambien.