Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

TP-LINK TD-W8901GB y AUNADSL

BocaDePez
BocaDePez

Hola,

Veréis llevo con auna adsl (ahora ono adsl) prácticamente 5 o 6 años. En su día compre un router SMC, lo configuré y a navegar... Hace poco tiempo el router no se encendía, se estropeo el interruptor de encendido (putada). Por suerte mi hermano hizo un empalmé y ahora se queda 24h encendido xD. El problema del router es que se calienta rápido y al día siguiente genera ruido en la linea con que se desincroniza.

Entonces opté por comprar otro router, algo sencillo y compré un TP-LINK TD-W8901GB en la tienda online de ALTERNATE. Déspues de configurar el router tal cual configuré el SMC en su momento, NO me sincroniza. El log de CELLS está a 0 y el log del router dice netmakechanndial: err=-3001 rn_p=80507bc0 vamos que no aclara nada.

Si uso el CD de instalación también sale un error.

Llamé a ALTERNATE y me enviaron otro router igual, me sucede lo mismo. Dicen que será que el router es incompatible, vosotros que creéis?.

Os paso los datos de configuración:

Controlador : PPPoA
Vpi: 8
Vci:35
Tipo de Configuración: VCMUX
Nombre de usuario:el q te den ellos - xxxx@aunadsl
Contraseña:la que te den ellos (adsl)
DNS PRIMARIAS: 62.81.0.33
DNS SECUNDARIA:62.81.16.129

(link roto)

(link roto)

(link roto)

(link roto)

Gracias y saludos,

BocaDePez
BocaDePez

A nadie se le ocurre por donde puede venir el problema?

🗨️ 4
vukits

¿Has probado a conecter en el PTR con otro cable telefonico?

🗨️ 3
BocaDePez
BocaDePez

Hoy me llevaré el router a otro piso con telefonica, a ver si allí me sincroniza.

El mismo cable que conecto al TP-LINK, lo conecto al router SMC y me sincroniza bien (6000kbps/320kbps)

🗨️ 2
BocaDePez
BocaDePez

He probado en otro domicilio con Movistar y el resultado es el mismo, no sincroniza. Des del servicio técnico de ALTERNATE dicen que el problema de mi ISP o que me falta configuración "extra". Con dos ISPs, ONO y Movistar me sucede lo mismo...

🗨️ 1
BocaDePez
BocaDePez
Ari
1

¿Has mirado aquí? (link roto)

En el apartado de lo firms pone esto

Modifications and Bug Fixes:

  1. Fix a problem that the modem cannot sync on some ISP´s line.

No sé que versión tienes de los dos que pone ahí, pero si no lo has hecho deberías mirar de cambiar el firm, por si fuera eso.

Saludos