Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TOY LOKO !!!!!!!!!! PUERTOS CERRADOS

Sanscrito

DATOS:

WINDOWS 98 SE
eMule v0.48a
puertos
4662 TCP
4672 UDP

ANTIVIRUS: AVAST 4.7 HOME EDITION

CONEXION: DUO 3 megas

PROBLEMA:
yo estaba tan contento y tan feliz con mi mula, con mis archivitos, bajando bien, con ID alta y esas cosas tan normales hasta que un dia me sale el antifaz....

toy como loko, evidentemente desde un principio tengo los puertos correspondientes abiertos para el eMule en mi router inalambrico. he mirado la ip q me asigna el router opr si hubiera cambiado respecto a la que tengo con los puertos abiertos, me he bajao otra version de la mula....

y me dice que tengo los puertos cerrados !!!!!!!!!!!!!!!!!!

de un dia para otro , y claro ID baja y todos los rollos.

me he vuelto loko a ller por los foros para encontrar el problema...

NECESITO AYUDA POR FAVOR, QUEME VA A DAR ALGO !!!!!!!!!!!!!!!!!!!!!!!!!!!

porque , no lo entiendo...

que yo sepa W98 no tiene firewall...

Guiller

Cambia los puertos, los "estandart suelen estar capados

BocaDePez
BocaDePez

la ip. deve ser la misma, que tienes en tu pc, ( algunos la confunden con la ip de la puerta de enlace predeterminada ) ,, si tienes puertos cerrados, es o por el router , o por algun firewall, revisalos que sean los mismos en todas partes ,

si lo tienes todo bien , marca la ofuscacion de protocolo, en preferencias / seguridad , y reinicia el pc

Sanscrito

yo flipo !!!!!!!!!!!!

ahora llego y resulta q tira la mula, sin hacer nada...

no lo entiendo....

badec

IP privada configurada en DHCP? Configuralacomo IP fija ;)

BocaDePez
BocaDePez

Pue si, er dianojtico ej que te has vuerto loko. Demasiao ordenador, internés y mandangas... :-P .

Maj vida social, hombre. ;-)

BocaDePez
BocaDePez

haver si me ayuda alguien x qe no me va la mula :-(

BocaDePez
BocaDePez

qe alguien me diga como ago para qe me funcione el emule yo estaba decargandome cosas y de golpe no funcioa :-?