Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 10 respuestas
  • Cerrado

    toma medicina

    NAZ.
    No se si es problema de mi central pero la ultima de jazztel es pa pudrir hace dos dias empiezo a tener cuelges de mi dslam pa ser dos esactos uno el virnes lo resetean el sabado i otro el domingo me los resetaron ese mismo dia ,bueno hoy al llegar del trabajo me encuentro con que el router me sincroniza 2m/640 i la navegacion fatal ,alguien central del castro vigo mismos problemas por que la verdad me estan quemando vivo entre los ppp de hace 1 mes i ahora esto es plantarme en la central con lata gasolina XD.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 8/08/06 22:39]

      Bueno ya ta arregalado un 10 para el sat nivel 2 de jazztel…

      Bueno ya ta arregalado un 10 para el sat nivel 2 de jazztel si saben de que les hablas i si te arregalan eso al momento ya sincronizo a los mismo de antes : )
      Link Information

      Uptime: 0 days, 0:07:28
      Modulation: G.DMT Annex A [POTS Overlay Mode]
      Bandwidth (Up/Down) [kbps/kbps]: 704 / 3.424
      Data Transferred (Sent/Received) [MB/MB]: 20,83 / 3,35
      Output Power (Up/Down) [dBm]: 12,0 / 17,0
      Line Attenuation (Up/Down) [dB]: 31,5 / 52,0
      SN Margin (Up/Down) [dB]: 9,0 / 9,5
      Vendor ID (Local/Remote): ALCB / GSPN

        • Cerrado

          [Editado 8/08/06 22:53]

          Yo creo que si es que meti el livebox de wandoo en modo…

          Yo creo que si es que meti el livebox de wandoo en modo hardcore con emule a toda pastilla en plan 1500 conesiones i 7000
          fuentes se ve que el router agunta sobrado pero el dslam no xD
          asi que un 10 para el livebox (no se cuelga ni a palos) i un 0 para los hawei de jazztel.
          PD:Eso no quita que el resto del tiempo uso normal yo no soy emule user e tenido caidas de ppp i que nunca mi conesion con una sola descarga pase de 120 KB/s con dap o getright si pero una sola no ,pero bueno con timo 8m/640 tampo va muy fino por esa central tb tengo usar gestores para ir a tope sincronismo.
          PD:Me encanta tunear routers haber si en unas semanas confirmo lo de jtag en el comtrend i otros firms compatibles ,estoi teniendo problemas con la memoria flash que trae el comtrend que no me carga un cfe i si edito un archivo con solo binario si me lo vuelca i salva es raro raro es con el debric de haryman para los linksys que funciona bien detecta todo ok pero no doi pasado de ese paso
          alguna ayuda el cfe esta en hexdecimal.

        • Cerrado

          6

          Creeme...los usuarios de esa central bien podrían hacer una…

          Creeme...los usuarios de esa central bien podrían hacer una manifestación delante de ella: cuando no es una cosa es otra ..

          Saludos

      • Cerrado

        [Editado 8/08/06 00:22]

        Ya coma se me fue coma XD Na es evidente estos son los datos…

        Ya coma se me fue coma XD
        Na es evidente estos son los datos

        ADSL firmware version : A2pBT009.d16m-1
        Connection mode : ADSL2
        Type : Fast
        Noise margin (dB) : 13.3
        Attenuation (dB) : 58.5
        Attainable download rate (kbps) : 3149
        ADSL status : Connected [0]

        Downstream Upstream
        Rate (kbps) 2044 640

        WAN IP address : 87.217.49.XXX
        Gateway : 87.217.49.1
        Primary DNS server : 87.216.1.65
        Secondary DNS server : 87.216.1.65

        Internet protocol : pppoe
        Encapsulation : LLC-Mux
        VP : 8
        VC : 35
        Son con un livebox es el mismo chip que el comtrend lo tengo por que tiene blue touch i es un poco mas robusto navegando
        con un speed toch otro tanto no pasa de de 2m/640 con margen de sobra para ganar lo que tenia antes.
        PD:Lo que me fastidia no es la bajada es la suvida que me la han destripado de 928 a 600 cuando nunca tube problemas de sincronismo serios.
        PD:Esto es con el speed touch

        Link Information

        Uptime: 0 days, 0:00:39
        Modulation: G.DMT Annex A [POTS Overlay Mode]
        Bandwidth (Up/Down) [kbps/kbps]: 640 / 2.048
        Data Transferred (Sent/Received) [KB/KB]: 11,00 / 1,00
        Output Power (Up/Down) [dBm]: 12,0 / 16,5
        Line Attenuation (Up/Down) [dB]: 31,5 / 51,0
        SN Margin (Up/Down) [dB]: 11,0 / 17,5
        Vendor ID (Local/Remote): ALCB / GSPN
        Loss of Framing (Local/Remote): 0 / 0
        Loss of Signal (Local/Remote): 0 / 0
        Loss of Power (Local/Remote): 0 / 0
        Loss of Link (Remote): 0
        Error Seconds (Local/Remote): 0 / 1
        FEC Errors (Up/Down): 0 / 0
        CRC Errors (Up/Down): 1 / 0
        HEC Errors (Up/Down): 0 / 0
        i deve de ser una averia de la central por que me va fatal cortes perdida de paketes fallo en los ping i trazas a google en adsl2 en gmt poniendo el speedtouch va mejor pero si pong un p2p ni se mueve el ut todo verde pos si paso de 5KB/s lo floto xD

        • Cerrado

          Es raro, son números muy redondos, parece que te hubiesen…

          Es raro, son números muy redondos, parece que te hubiesen bajado el perfil a 2 megas de bajada y 640 de subida.

          Tambien es cierto que la atenuacion es elevada, a cuanto sincronizabas antes? Recuerdas tus anteriores valores de atenuacion?