Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 10 respuestas
  • Cerrado

    A todos os funcionan mal los 20 megas de ya.com

    Hola! Ayer me di de alta en los 20 megas de Ya, pese a que he leido por aqui que la cosa no va muy bien. Mi pregunta es si el tema de las desconexiones es algo pasajero ó le veis mala solución. Lo de la velocidad ya imagino que no voy a alcanzar los 20 ni de coña , con tener alrededor de los 8 ya me daría por satisfecho. Pero lo que realmente me preocupa es lo de las desconexiones y reinicios. ¿A todo el mundo os va tan mal? Y de ser así... ¿ Pensais que se resolverá pronto?
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo lo verdad es que me funciona perfectamente y al…

      Pues yo lo verdad es que me funciona perfectamente y al contrario que a vosotros el firmware 1.07Y que trae el router de fabrica me funciona perfectamente, me sincroniza a 20051/512 como maximo, nunca me ha bajado de 19000 y pico. Con varias descargas directas he llegado a tener picos de 2,3 Mb y 2-2,1 Mb sostenidos. La verdad es que es una pasada ver esas velocidades aunque sea por segundos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues entonces está claro que es una cuestión de mala conexión…

        Pues entonces está claro que es una cuestión de mala conexión a los que no les va ese firmware.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi hay veces que me dice k tengo 350 kbps y hay veces que…

      a mi hay veces que me dice k tengo 350 kbps y hay veces que dice que tengo 6mb.....

      ver para creer...

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo esa version la 1.07 ,hasta hace 3 dias pillaba mas…

      yo tengo esa version la 1.07 ,hasta hace 3 dias pillaba mas de 16m desde esos 3 dias pa aqui pillo solo 11m,si le reinstalo de nuevo el software ,pilla de nuevo los 16m pero al cabo de 3 dias se queda en 11m ,que puede ser el router ,ya.com ?¿

    • Cerrado

      BocaDePez BocaDePez
      6

      Con el firmware 1.07, no el 1.07Y, se me han solucionado…

      Con el firmware 1.07, no el 1.07Y, se me han solucionado todos los problemas, eso si, sincronizo a 10 megas en vez de 15

    • Cerrado

      BocaDePez BocaDePez
      6

      Multitud de llamados a las a nuestros oficinas en SITEL…

      Multitud de llamados a las a nuestros oficinas en SITEL pueden confirmales que los 20 megas no estan funcionando adecuadamente por cortes de sincronismo o falta de sincronismo total Cientos de llamadas atendidas se le confirman.

      OPERADORES SITEL YA.COM

    • Cerrado

      Yo tengo los 20 MB, pero de Jazztel... En mi caso, las…

      Yo tengo los 20 MB, pero de Jazztel... En mi caso, las desconexiones eran a causa del firmware del router. Lo actualicé (no sin problemas, Luke puede dar buena fé de ello ^_^U), y el problema de las continuas desconexiones se acabó.

      Claro que, habría que ver si en el caso de Ya.com el problema es de ellos, del router... En eso ya no puedo ayudarte...