Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 8 respuestas
  • Cerrado

    Todo sobre: 20Mbits + Si Sincroniza + No ON-LINE

    Buenas,

    abro este post porque he visto que más gente tiene el mismo problema en el foro.
    Podemos intentar exponer aquí nuestros casos y posibles soluciones.

    Mi problema:

    Con router 3com:
    Mi luz de sincronizar esta encendida pero no logro que la de On-line se encienda. Siempre esta apagada y no se enciende. Imposible usar internet.
    He probado con firmware 2.06 y 1.07Y

    Con Speedstream 5660:
    Sincronizo y navego sin ningun problema. Sincroniza a 6 mpbs / 512 Kbits (ADSL).

    En resumen que en ADSL2+, el ON-LINE nunca se enciende, ni dandole a conectar. Tambien he probado desactivando el "Dial on Demand", o sea para que nunca se desconecte. La linia, como mínimo en ADSL normal, funciona porque se conecta con el router viejo.

    Central: Industria/Sabadell.

    Gracias,

    Redpixel

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Me pregunto si estos router 3com son de saldo y se los…

      Me pregunto si estos router 3com son de saldo y se los vendieroan a Ya por 5 euros el kilo. No entiendo la cantidad de problemas que dan estos routers de Ya....

      • Cerrado

        BocaDePez BocaDePez
        6

        He tenbido que reinstalar la vieja version de la bios del…

        He tenbido que reinstalar la vieja version de la bios del router para navegar sin adsl+ porque se hacia insufrible con continuos cortes y cuelgues. Mejor adsl a secas sin cortes qeu adsl+ innavegables.

      • Cerrado

        Buenas, pedi el cambio de modem hace un mes, porque no se…

        Buenas,

        pedi el cambio de modem hace un mes, porque no se encendia el On-line y pensé que se habia roto.

        Pero cual es mi sorpresa que con el nuevo router (mismo modelo 3com), hace exactamente lo mismo. Por tanto 2 routers 3com wireless con los firmware 2.06 y 1.07Y, y ninguno de los dos se conecta. El speadstream 5660 va perfecto, eso si, a ADSL 1.

        Que router debo pedir para que vaya bien? Tendria que ser con conexion inalambrica.

        gracias,

        Redpixel

      • Cerrado

        BocaDePez BocaDePez
        6

        Es que he probado con el otro router que no es de 3com pero…

        Es que he probado con el otro router que no es de 3com pero tampoco va, osea con un router ADSL standard, sincroniza a 8 Megas eso si, pero no hay manera de que se conecta.
        :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, tengo el mismo problema a ver si alguien nos elumina,…

      Hola, tengo el mismo problema a ver si alguien nos elumina, joer a ver sí eso tiene alguna solución.???
      tego mismos datos de los logs. :-? :-(

    • Cerrado

      En otro hilo del foro he econtrado un forere que decía esto:…

      En otro hilo del foro he econtrado un forere que decía esto:

      Mi log del router sobre PPP es est:

      ATM1 start PPP
      Dial On Demand(ATM1)
      If(ATM1) PPP fail : Timeout in LCP negotiation.

      • Cerrado

        Ese es mi mismo fallo. Tengo la linea y el 3Com desde ayer,…

        Ese es mi mismo fallo. Tengo la linea y el 3Com desde ayer, estuvo funcionando bien unas 2 horas (14 Megas) y desde las 11 hasta las 4 de la mañana sin conexion. Sobre las 00.00 llame a ya.com, me supongo que haya tenido algo que ver con su servidor radius.