Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 8 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      coño no! no! que se ha borrado el texto!!! que me han puesto…

      coño no! no!

      que se ha borrado el texto!!!

      que me han puesto un thomson cagon y me he puesto un mega y el emule,bittorrent y sus derivados no van ni para atras y antes con el sb2100 y 300 contratados iba de maravilla.

      Que es una cuestion de que me han cerrado puertos o algo?

      Porque no van ni patras la verdad y las paginas ful.

      AYudarmeeeee aghhhhhhhhh

      • Cerrado

        Hmmm la verdad es que no conozco el modelo "cagón" de…

        Hmmm la verdad es que no conozco el modelo "cagón" de thompson, si pudieras precisar un poco ya que el emule no va pa tras no es mu esclarecedor. La mula al rato deja de subir? las paginas no cargan o tardan en cargar? tienes puesto un firewall? cambio de S.O.? De todas formas parece ser un problema de exceso de conexiones en la mula

        • Cerrado

          es un thomson tcm315 tengo el windows xp y en el emule tengo…

          es un thomson tcm315 tengo el windows xp y en el emule tengo 4 cosas puestas para bajar y la ptasa maxima que he conseguido a sido 11kb/s soy de Valencia y no se pa mi que estos de ono me han metido la goma con el modem, va todo fatal :-(

          • Cerrado

            Ok, por lo visto este cable-modem tiene capacidad de servir…

            Ok, por lo visto este cable-modem tiene capacidad de servir como router, por lo que si tienes el firewall o NAT hablilitado vas a tener problemas para usar los programas P2P si no le abres los puertos. Además mirate si tienes activado el firewall que viene con XP. Otra cosa mariposa, que si tiene una tabla NAT es posible que tengas problemas cuando se dispara el numero de conexiones... cosa q pasa muy a menudo en ciertos programas P2P.

          • Cerrado

            A ti te pasa lo mismo que me pasaba a mi. El torrent no anda…

            A ti te pasa lo mismo que me pasaba a mi. El torrent no anda en condiciones y el emule tampoco, pero por descarga directa bajo a 115kb/seg.

            Yo el emule lo tengo con la version 42d con el MOD LSD. Y te digo un par de trucos. Limita la velocidad de subida a 10kb y la de bajada no la limites y ponle de maximo 125. Ponle 1000 fuentes por archivo y 5000 conexiones simultaneas.

            Ademas, cuantas mas cosas tengas puestas mas rapido te descargará. Yo asi consigo descargar entre 1´5 y 2gb en 12horas.

            Un saludo

            • Cerrado

              Dudo mucho que algun router aguante esa configuracion durante…

              Dudo mucho que algun router aguante esa configuracion durante más de un par de dias.. alomejor me equivoco... Los cable-modem por regla general lo aguantan mejor ya que no tienen que guardar cada direccion en memoria. Tuve unos cuantos routers para mi adsl (castlenet, USR, netgear) y ninguno ha aguantado ni por asomo las conexiones como lo está haciendo este SB5100

      • Cerrado

        XDDDDDDDD De lo más surrealista que he visto últimamente.…

        XDDDDDDDD

        De lo más surrealista que he visto últimamente. Parece una de estas confesiones de programa del corazón... "Yo antes pesaba 120Kg..."

        Salu2.