Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    TODO FUNCIONA OK

    Solo me gustaria dejar mis impresiones, ya que parece que todo funciona mal, y por lo menos en mi caso no fue asi.
    Dos semanas tarde desde que me di de alta hasta que empece a funcionar con todo. El router tardaron 1 semana en traerlo, con el regalo que me prometieron (el mp3).
    La velocidad, estupenda, ni cuelques ni nada de nada.
    El 1565 si es verdad que esta atascado, ya que tuve que llamar esta semana, pq en mi zona, ha pasado de tener proximamente 1 mega a tenerlo ya (otro punto a favor)y llame para ver pq no lo tenia todavia, si todo va bien esta semana empezare a disfrutar.
    Asique nada, solo era para decir esto, ya que cuando a uno le va mal, deja mensajes en todos los sitios que puede, pero cuando a bien.... la cosa cambia
    salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Soy de Leganes, ya puse un post esta semana. El caso es q…

        Soy de Leganes, ya puse un post esta semana.
        El caso es q llame, ya que en segun la web tenia un mega. Efectivamente me dieron la razon, pero debe ser q todavia estan en ello y no deberia de pasar ya de esta semana. Aun asi la chica me tomo nota para q lo hiciesen lo antes posible. Ya os contaré. Pero vamos q todo ha tenido q ser muy reciente, ya que de vez en cuando miraba la pagina de jazztel por si ya tenia el mega. Ahora solo esperar a q me enchufen