BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Todas las noches sin ADSL

txumino

Hola compañeros, antes de nada agradecer todas las respuestas que se den.

Desde hace unos días todas las noches a partir de las 00:30 o 01:30 pierdo la conexión a internet, en el log del router me aparece esto continuamente:

03/08/2011  00:01:39 DHCP Client: [ATM1]Send Discover
03/08/2011  00:01:37 DHCP Client: [ATM1]Send Discover
03/08/2011  00:01:17 DHCP Client: [ATM1]Could not find DHCP daemon to get information
03/08/2011  00:01:15 DHCP Client: [ATM1]Send Discover
03/08/2011  00:01:13 DHCP Client: [ATM1]Send Discover
03/08/2011  00:01:11 DHCP Client: [ATM1]Send Discover
03/08/2011  00:01:09 DHCP Client: [ATM1]Send Discove

así hasta que coge ip y pone esto otro:

03/08/2011  00:29:10 DHCP Client: [ATM1]Receive Offer from 84.78.0.6
03/08/2011  00:29:10 DHCP Client: [ATM1]Send Discover

Esto me lo hace continuamente incluso de día también me pasa a veces, el problema está en que aún me quedan 4 meses de permanencia y no quiero pagar por darme de baja, eso sí la próxima conexión ono y me dejo de tonterías.

Un saludo y gracias.

BocaDePez
BocaDePez

Buenas, yo llevo dos noches (por lo menos que me haya enterado yo) que tambien me pasa lo mismo, soy de Zaragoza. No sé si influirá la zona o no. El router aparentemente esta bien (luces encendidas correctamente), pero no hay internet, te dicen algo de las DNS. Reinicio el router y entonces me sale la luz colorada....

Un saludo

🗨️ 1
txumino

Yo también soy de Zaragoza, y esto cada vez va a peor. Acabo de mirar el log y prácticamente se cae cada 5 min. Menuda chapuza lo de yacom, en que estaría yo pensando cuando lo contraté, que ganas de que llegue noviembre me pondré los 30mb de ono.