BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Bugs/Devel

Títulos y contenido en Chrome en negrita

djnacho

Pues es así como lo cuento. En chrome me aparecen todos los títulos y los contenidos de los mensajes de los usuarios en negrita, mientras que en otros navegadores como Egde no sucede.
Incluyo una captura de pantalla, para que veais lo que comento:

ashampoo-snap-2017-12-21-11h19m50s-002.png

Un saludo 😊

djnacho

En todos. Por si te sirve de información uso Chrome en Windows 10.
OK 😊, a ver si alguien más puede dar info, porque esto ha pasado desde hace nada (no puedo decir desde cuando, porque me acabo de dar cuenta hoy).

🗨️ 5
sierpinski

Según Google, has instalado el EVGA Precision y te ha instalado la fuente Roboto Bold en el sistema. La tienes que borrar.

🗨️ 4
djnacho

😮😮 ¿Cómo es posible que instalando una fuente se produzca esto? ¿Huevo de pascua de Google para acabar el año 😛?
Un saludo y gracias, lo probaré a ver si funciona aunque no he instalado ese programa 😉😊

djnacho

Pues acabo de desinstalar la fuente en el sistema, y sigue ocurriendo, por lo que no es ese el problema. Habrá que seguir investigando.

🗨️ 2
sierpinski
🗨️ 1
djnacho
Emad

Debo decirte que hace unas semanas me pasaba algo parecido, solo que en negrita estaban ciertas letras o signos.. el fenomeno ha desaparecido sin hacer algo.

BocaDePez
BocaDePez

Acabo de solucionarlo. He borrado de la carpeta de fuentes la fuente Source Sans Pro Black y... voilá.... funcionando todo como debería. Algo había pasado con esa fuente en concreto y con la web de bandaancha que provocaba el efecto que os mostré en el post inicial del hilo.
Asunto solucionado 😉
Un saludo 😊

BocaDePez
BocaDePez

Eso indica que debes cambiar de ordenador.

🗨️ 1
mceds

Y ahora, tras el aporte comercial de nuestro patrocinador "Electrodomésticos e informática Paco", volvemos al programa.