Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 10 respuestas
  • Cerrado

    6

    Tienen limitadas algunas líneas o qué?

    Hola a tod@s. Hoy es el primer día que he disfrutado del mega de Ya.com, y he podido comprobar que no me va tan bien como a otra mucha gente.

    He hecho bastantes tests de velocidad a distintas horas y he comprobado que los resultados son siempre clavados: 79-80 kB/s de bajada.

    Incluso ahora, que son las 3.30 de la madrugada, los resultados son los mismos.

    Y yo me pregunto: qué pasa, ¿me han puesto una línea de 750 kbits? Porque desde luego de 1000 kbits no es...

    Y es que es muy sospechoso que a cualquier hora del día, y haciendo los mismos tests, los resultados sean sieme los mismos (pero clavados, clavados).

    ¿A alguien más le pasa esto? Porque la verdad es qe no me hace mucha gracia empezar ya mal (más que nada porque lo de tener que llamar al 902 es matador).

    Un saludo.

    P.D.: Estoy en la zona sur de Madrid Capital.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        He hecho el test y quisiera cambiar los valores del RWIN , os…

        He hecho el test y quisiera cambiar los valores del RWIN , os agradeceria que me informeis como se hace, ya veis que no tengo ni idea.... :-? :-(

      • Cerrado

        6

        Luke, ya te lo he dicho en otro hilo, pero te lo digo aquí…

        Luke, ya te lo he dicho en otro hilo, pero te lo digo aquí también. Tenías razón. Era el valor del RWIN. Muchas gracias (como he dicho en el otro hilo también, dudo que en el 902 me hubieran dicho lo del RWIN... :))

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      apaga y enciende el modem o router y que te pille otra IP....…

      apaga y enciende el modem o router y que te pille otra IP.... creo que a alguien le sincronizaba mal al principio

      salu2

    • Cerrado

      6

      Hola. Rico1999, ya sé que se pierde un % en los protocolos y…

      Hola. Rico1999, ya sé que se pierde un % en los protocolos y demás, pero una línea de 1024 kbits decente debería dar unos valores de alrededor de 100 kB/s, y yo estoy a 20 kB/s mínimo de esa velocdad siempre.

      Por cierto, hoy sigo igual. Los test de velocidad me siguen dando exactamente lo mismo: 79-80 kB/s de bajada (de los 100 que debería dar).

      Estoy viendo que va a ser verdad que mi línea sí tiene algún tipo de lmitación.... (porque es que es mucha casualidad que siempre se mantega en los mimos datos perfectos).

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola cuantos metros de cable hay desde donde conectas el…

        Hola cuantos metros de cable hay desde donde conectas el ¿Modem o router? hasta la toma de entrada de casa?

        Calidad de ese cable?
        Calidad de tu linea hasta la central?
        Numero de telefonos en tu casa?
        Splitter o microfiltros?

        Hay muchos factores q pueden hacerte perder kb....

        • Cerrado

          6

          Hola. Hombre, hasta el día de hoy había tenido ADSL 256 y me…

          Hola. Hombre, hasta el día de hoy había tenido ADSL 256 y me había tirado muy bien (salvo algunas temporadas en las que Wanadoo metía la gamba...)

          Te comento: la central la tengo a unos.... 900 metros de mi casa :)

          Teléfonos en mi casa: 2. Microfiltros: uno en cada teléfono, y uno donde el ordenador (esto lo tengo instalado desde que tengo ADSL, hace un par de años ya).

          Y la distancia hasta la toma de mi casa no es mucha, ya que mi casa es más bien pequeña. Pero eso tampoco creo que sea, porque nunca he tenido problemas de sincronización (el router sincroniza rápido), ni nada por el estilo.

          Y la calidad de la línea... pues los datos del comtrend 500 me arrojan un valor de atenuación de la lína de 12 y de margen de ruido de 43, 44, 45... depende (lo que sí he observado es que con Wanadoo, ese valor SIEMPRE había sido ó 46 ó 47 y ahora baja ese valor 3 ó 4 unidades, desde que me han hecho el ambio a Ya.com los de Telefónica).

          Un saludo.

          P.D.: Lo único que se me ocurre que podría pasar es que hubiera algún dato mal puesto en el comtrend...

    • Cerrado

      Si nos atenemos a la velocidad de bajada calcula, con 256…

      Si nos atenemos a la velocidad de bajada calcula, con 256 obtienes una media (maxima) de 25-28 kb. Con 512 tendriamos 50-56 de media maxima. Con 1mb, entonces deberia llegaro por lo menos a 100 kb/s. Yo con edonkey y 256kb (que a ver si me la doblan de una vez :-| ) siempre tengo medias de 25-28 kb.

      salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      oLa, yo también soy de madrid sur (Alcorcón para ser…

      oLa, yo también soy de madrid sur (Alcorcón para ser exactos), me pusieron el mega sin hardware el pasado miercoles dia 20 y la verdad es que me va de maravilla. Me sincroniza a 2 megas y en los test suele dar entre 1500 y 1700 kbits y las descargas entre 180 y 203 KB/s. Mira a ver si lo tienes bien configurado y si no llama al fastidioso 902 a ver si pueden hacer algo.

      Un Saludo a todos ;-)

    • Cerrado

      jajajaja, una cosita yo tengo 512 y los test de velocidad me…

      jajajaja, una cosita yo tengo 512 y los test de velocidad me dan 460, es normal que no t den el 100% porq se pierde en protocolos ruidos, la gente q accede al test al mismo tiempo q tu, un saludo y a cuidarse