Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 4 respuestas
  • Tiempo reseteo Modem 50 mb

    Hola a todos.

    Instalé los 50 megas hace un mes, y desde el prinicipio el tiempo que tarda en router en tomar la conexión es exagerado (entre 3 y 6 horas). He llamado y abierto incidencia y no tienen ni idea. De hecho quedaron en llamarme y nada. Llamé al técnico que me lo instaló (que de hecho se fue sin dejarlo funcionando) y me dijo que con los nuevos routers cada vez que se reinicia tarda eso ¿a alguien más le pasa?

    La incidencia está cerrada, porque me dicen que han comprobado y que me estoy conectando, que no tengo porqué apagar el router nunca, y yo le digo que el router lo apago cuando me da la gana.

    ¿Alguna idea?

    Saludos y gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      No le hagas caso al iluminado, llama y que te pongan un…

      No le hagas caso al iluminado, llama y que te pongan un EPC3000 + WNR3500v2 tu nodo es uno de esos pocos que tienen problemass con los chipsets 3380.

      El Netgear en un nodo sin problemas tarda maximo unos 50 segundos entre sincronizacion de canales, recepcion del fichero de configuracion y adquisicion de IP por dhcp.

    • BocaDePez BocaDePez
      6

      El CG3100D, si es a este dispositivo al que te refieres,…

      El CG3100D, si es a este dispositivo al que te refieres, cuesta en condiciones normales entre 10 y 20 segundos en "tomar la conexion". Otra cosa es que no te hayan configurado desde el dispositivo la busqueda de canales como dios manda, por desconocimiento o por dejadez de la contrata de ono. NO TIENES NINGUNA OBLIGACION DE TENER SIEMPRE EL DISPOSITIVO ENCENDIDO.