BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate

El tono de llamada tarda en sonar al llamar desde Digi

Mick Diaz

De un tiempo a esta parte, me pasa una cosa curiosa. Desde que le doy a llamar, hasta que suena el tono de llamada y esta empieza a cursarse, a veces pueden llegar a pasar 20 segundos tranquilamente hasta que suena el tono.

Luego en las llamadas no hay jitter, no hay ecos, no hay retardos, nada, suena perfecto; pero quería comentaros la curiosidad ¿a alguien más le pasa?

Edito: Ya que estáis poniendo la zona: me ha pasado en varias comunidades autónomas, no solo en Asturias.

Edito2: Ocurre cuando llamo a fija o red móvil, indistintamente.

AZp

Eso mismo me pasa a mi, pero con 7 segundos de retardo, y he tenido Digi, y ahora tengo o2, no se porque sucede eso, nadie me a dicho el problema.

Ossian

Eso mismo me pasó a mi con el Oppo A54 que me había regalado R cuando pase a O2 (antes de comprar el galaxy), había como un retardo previo al llamar, notabas que se cursaba la llamada por el ruido de fondo pero el primer tono tardaba unos segundos en sonar, esto no me pasa con el galaxy ni me pasó con el Motorola

vukits

Samsung A8 2018 lo mismo.

en Aranjuez.

Angeltormoss

A mi me pasaba con Yoigo hace un tiempo y no se si tendrá que ver pero desde que tengo VoLTE ya no me ocurre

🗨️ 1
apocalypse

Con VoLTE da tono casi instantáneo.

Pez gordo

A mi también me pasa con Digi lo de los 7 segundos mas o menos

Jav9i
1

En zonas en las que el semiapagado del 3G de Movistar esta más achacado, el telefono tarda un poco mas en conmutar a la red 3G, si le añades que es posible que la antena este algo lejos, pues así es como tarda en dar tono.

Como las llamadas tienen prioridad sobre los datos, pues la llamada va como debería.

Seguramente al hacer 2 llamadas consecutivas, la segunda tarde mucho menos en dar tono por el simple hecho de que el telefono ya este conecatdo al 3G.

Cuando dentro de no mucho implementen el VoLTE el problema se verá mayoritariamente solucionado, ya que le quitaran muy buena parte del trafico de golpe a dicha red.

Josh

Indica si te refieres al fijo o al móvil

aliveintheseptictank

Depende del dia y de a que antena estás enchufado. O si acabas de hacer una llamad e intentas repetirla se nota el retardo.

Notaba algo así con Vodafone, quizá un segundo o dos menos, pero tampoco me molesta si luego la llamada va bien.

apocalypse

Es el tiempo que tarda el terminal en cambiar de 4G a 3G/2G para hacer la llamada, más el tiempo de establecimiento. Pero 20 segundos… Me parece una auténtica burrada. Lo normal son menos de 5. Acabo de probar con Lowi y 4 segundos exactos sobre 3G.

Miguelrostock

A mí me pasa exactamente lo mismo. Tarda unos 20 segundos. A mi mujer a mi hijo también. San Rafael, Segovia.

El caso es que empiezo a plantarme qué leches será, porque cuando vamos a segovia capital o a collado villalba o cualquier sitio fuera de mi pueblo, no cambia la cosa. Es exactamente igual.

Hombredepaja

Con el fijo me pasa algo muy parecido, da un primer tono y después pasa un buen rato hasta que suenan los tonos de la llamada.

agimur

Lo mismo por aquí en varios lugares de la provincia de Málaga. El problema que tengo además, es que llego al trabajo y tengo que subir el coche en la acera para que me abran la puerta del parking mediante una llamada, cuanto mas tarda mas molesto a los peatones. En mi caso hay veces que supero los 10 segundos, otras veces cuelgo sin tener tono y vuelvo a llamar. No habia pensado en lo de la conexion a 3G, pero me parece demasiado tiempo. Saludos.