Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Tests de los subidos a Despega 1M

1000600

Kaixo,

modifico el contenido del mensaje ya que he podido comprobar que el test al que hacia referencia no es el mas indicado para testear la conexion del mega, ya que no aprovecha todo el ancho de banda disponible; ya se que lo comento alguien, pero no lo he podido comprobar hasta que me han subido.

Bueno, pues entonces la cosa seria pasar el test que a cada uno le venga en gana, y que a continuacion indique que test ha usado (facilitando el enlace) y cuales han sido los resultados. Bien es cierto tambien, que los resultados son muy relativos, asi que vendria bien que cada uno comentase como le va la conexion, y si es que tiene alguna pega sobre la misma.

Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Tarrat

Niregatik, no problem.

Tarrat

plastitxu

Bueno.......voy a ser yo el primero ke ponga los resultados de mi test(komo ya lo he kolgado en su sitio pertinente...soy de galdakao....y hoy al encender el ordenata he visto ke iba volando kon mi konexion....h hetxo varios tsts...y h konfirmado la subida)
las subida esta siempre en el orden de 570-580(no ta mal)
pero la deskarga flojea........oscila entre los 826-850.....espero ke todavia suba un poko mas en kuanto lo estabilicen...
he utilizado varios test...(telefonika, speakeasy, el d aki).....

Ondo ibili...
Ahhh.....y para todos esos impacientes ke despotrikan.....k ya llega......(yo iba a llamar a partir de la segunda semana si no hubiera llegado la subida....)

🗨️ 2
1000600

Se ha cumplido en tu caso eso de que te enviaban un segundo email para notificartelo? Por cierto, te enviaron el primero?

Aunque lo has puesto algo liadillo y se te ha olvidado ponerlo en Kbytes/s, se agradece.

Un saludo.

🗨️ 1
plastitxu

A ver....el primer emilio me lo mandaron....sobre el 20-21 de Octubre...no lo rekuerdo bien.....pero el segundo emilio no lo han mandado(todavía..pk éstos ya se sabe..)...ni llamadas ni nada.....

Ondo ibili...aio....

BocaDePez
BocaDePez

me han subido hace media hora, y despues de probar el test de esa pagina 4 veces me da esto:

kbit 399
kbyt 49.9

(en testacceso.es.tdatacenter.com/ me da diferentes con 4 pruebas)

Velocidad Kbps 926.96 Kbps
Velocidad KBytes/sec 115.87 KBytes/sec

A pesar de eso, oscilan mucho de una prueba a otra, y hoy parece ke los servers van a pedales...

🗨️ 4
1000600

En el test que puse de 4 veces lo maximo que te ha dado han sido 399 kbits/s? Pues vete a saber si con este tipo de conexiones, al ser solo 500KB los que descarga, no es tan fiable.

Por cierto, otro 83.213 :-)

Un saludo.

🗨️ 3
BocaDePez
BocaDePez

si, macho, a veces hasta 225 kbit me pone, pero eso si, descargar me suele descargar mu rapido, estabilizandose sobre los 120 kbytes + o - ... supongo que será que aun andan los servidores pa tudela, y como andaran subiendo a mas gente...
por cierto, aprobecho pa preguntarte 2 cosas, ke parece ke sabes mucho mas ke yo.
mi firewall me pone cada poco tiempo un aviso de seguridad cada vez que me conecto (al menos por emule) con otro de euskaltel (casi siempre con gente que tiene los 2 primeros numeros de la iguales al mio, como lo de 83.213.xxx.xxx). Sabes si esto es normal?
Muchas gracias de antemano

🗨️ 1
1000600

La verdad es que no tengo ni idea ya que nunca me ha pasado; puede que sea una simple advertencia a la que no debes hacerle mucho caso. Pero ya te digo, no se a que se debe.

Si eso, abre un hilo aparte y preguntalo para que mas gente te pueda ayudar, y asi centramos este hilo en los test; te parece?

Un saludo y enhorabuena por la subida.

Pedazo

A mi tambien me ha dado 500 y pico Kbps en alguna medida de velocidad. Eso sí, en la de telefónica me da unos 960kbps.

Tximis

"Una imagen vale mas que mil tests (TM)"

Imagen original en http://img85.exs.cx/img85/4021/subida1mb.jpg

Agur!

🗨️ 4
1000600

Que maravilla! :-o

Por cierto, tu tambien eres 83.213.*.*??

Un saludo.

Kantabern

Mas que maravilla....milagro....pq vas a mas del maximo posible con 1M (125 kB/s). Ese medidor como que no es muy de fiar....

🗨️ 2
BocaDePez
BocaDePez

una pregunta, please, como has hecho para calcular el maximo ese (125 kbyte/s) de una conexion 1024 kbits?

🗨️ 1
Kantabern

El Mega no es 1024 Kbits...... si no 1000 Kbits....misma pilleria que los fabricantes de discos duros.....no se si me explico.....

1000 Kbits / 8 = 125 kBytes/s

BocaDePez
BocaDePez

hay ke ver la ignorancia de alguno ke otro yo ke todavia no e tenido la subida tengo unso picos de hasta 52 hoy mismo con el edonkey asike por favor no vengas diciendo ke no es fiable porke puedes tener trankilamente 135 con 1M.

Llodio27

🗨️ 15
1000600

Y para que me respondes a mi si yo no he dicho nada? A ver si aprendemos a usar los foros; si hubieses leido el primer mensaje sabrias que para responder a dicha persona hay que darle al responder de debajo de su comentario, no a "Añadir comentario", ya que de esta forma respondes al que creo el hilo. Menos mal que pedia un poco de orden en el primer post ...

Respondele a el si no te importa para que un moderador nos borre. Eso si, si a la gente el da lo mismo el tener la informacion mas accesible, pasamos del tema y salvese quien pueda.

Un saludo.

P.D: Si nos podeis borrar, se agradeceria.

🗨️ 2
BocaDePez
BocaDePez

Joder 1000600 ten cuidado, que como sigas así te veo parafraseando a Don Manuel (Fraga)

-Oiga don 1000600 que el foro es de todos
-El foro?, ¡¡el foro es mio!!

Fraga dijo cuando era ministro de gobernación en respuesta a la pregunta de un periodista de porque habia cargado la policia contra una manifestación si la calle era de todos. Él dijo "la calle es mia"

Así que andate al loro numerito.

🗨️ 1
1000600

Mi unica intencion era que el hilo se desarrollase correctamente y fuese de facil lectura para todo el mundo, incluido para ti.

No se a que viene lo de andate al loro numerito. Sera que eres 83.213 y no te han subido todavia? Si es por eso, no lo pages conmigo que nunca voy con mala intencio ni con la soberbia que me atribuyes.

Kantabern

Hijo mio todo el mundo tiene picos por encima de lo normal por que se acumulan datos por diversos motivos y el medidor da un dato erroneo por encima del teorico maximo....pero es que el que ha puesto esa imagen tiene MEDIA de 130 kB/s...si no mira la grafica que tambien ha pegado. ¿¿Acaso tienes MEDIAS tu por encima del maximo posible?? Si es asi explicame como.

🗨️ 11
BocaDePez
BocaDePez

A ver yo te explico como es posible. esa grafica si no me equivoco esta tomada con el dumeter, el cual lo que mide es la transferencia de datos que pasan a traves de la tarjeta de red. Bien yo sigo con 300/300 y aun asi mi media con el dumeter cuando estoy a tope sobrepasa los 300 kb/seg como es esto posible? pues porque ademas del trafico que genera lo que me estoy descargando en ese momento, tambien le suma el trafico rcp ese (o como se llame). Bueno el caso es que aunque no esté descargando nada de nada la grafica del dumeter siempre me marca unos 6 o 7 KBs. asi que si el dumeter me marca una media de descarga (cuando va a tope) de 40 KB/s, realmente estoy descargando a 33 o 34 KB/s.

enga saludillos :-)

🗨️ 10
BocaDePez
BocaDePez

Eso confirma que el medidor es una patraña. Que es lo unico que dije.

🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
LaWaka
🗨️ 6
Kantabern
🗨️ 5
LaWaka
🗨️ 4
Kantabern
🗨️ 3
LaWaka
🗨️ 2
Kantabern
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

vale me ekivoke en no colocar el mensaje en el lugar a decuado lo siento tambien recozco cuando me ekivoco ;P

🗨️ 2
1000600

Nooo, tio otra vez!! :-(

Dejalo estar; cierto es que tienes derecho a equivocarte, aunque 2 veces seguidas, no se yo ... :-D

Un saludo.

P.D: Si algun dia soy moderador vaisus a enterar ;DD

🗨️ 1
pupitas

MWA-HA-HA-HUA.... :-P

tXiaPs

Esa teoria de la IP no se cumple siempre!!!
yo sigo con 300/300 :-((( 83.213.*.*

🗨️ 5
manu1

ni a mi 83.213.*.*,pero por lo menos, y aunk tarde, han empezado en tropel, k algo es algo.

🗨️ 4
1000600

Jajaja, a vosotros no os han subido porque sois unos quejicas! :-D Jejeje, es broma, pero ya es casualidad :-)

Manu, por primera vez veo positividad en un mensaje tuyo referente a la subida 8-)

Un saludo y diria que os falta poco ...

🗨️ 1
manu1

mis criticas a "la tardanza en realizar las subidadas de euskaltel", nunca han sido negativas, solamente kejas, a lo k dijeron y ha lo k han echo y me ratifico en todo lo dicho, a mi aun no me han subido pero ya no faltara mucho.........128
No se puede presumir de lo k no se puede hacer, por lo menos eso pienso yo, siempre pavoneandome delante de mis amigos de euskaltel, algunos se pasaron al cable por mi, llevo la leche de tiempo y en el 1050 mas y otros no, y ha estos ultimos les he tenido k aguantar catxondeos k no veas y yo siempre contestaba lo mismo " si pero a vosotros os han subido a 512 y en euskaltel a 1mb, bueno les callaba un poco, pero ya se oye k les van a igualar asin k............... lo k no es normal ni de coña k hayan tardado tanto en subir, y todavia no estamos todos.
Segun una operadora a los de 128 "tardaran un poco mas" pork somos muchos,aun k si empiezan por los 83.213 me tocara rapido pork antes tenia 212.142 y me la cambiaron por la otra.
y esto no va de catxondeo ¡ eh !, no vallamos a liarla otra vez Logicamente 1º subiran a los de 300.

BocaDePez
BocaDePez

Manu1, mira bien, soy Ima-Bilbo (no sé porqué, pero no puedo registrarme), y ya tengo el mega:
Media de 5 mediciones:
928.824 kbps 116.09 KBps

🗨️ 1
BocaDePez
BocaDePez

Hoy mismo me han puesto el mega, zona Uribarri (Bilbao).

Test realizado en la página: msv.dk/

Resultado: 974,7 kbps.

Saludos y disfrutad!

1000600

La verdad sea dicha, la conexion va que es un lujo. El test que he pasado es el de Telefonica Empresas (www.telefonica.es/index/empresastestvelocidad.html), ya que el que puse no sirve para esta conexion.

Imagen original en http://img53.exs.cx/img53/3846/TelefonicaEmpresas.jpg

Se que el maximo hipotetico serian 125 KB/s, pero bueno, realmente los picos existen, y el resultado sera un reflejo de ello. Al igual que hice en su momento con Despega como pude saber a que velocidad me va la conexion?, tambien he usado el Cablenuts para que la conexion vaya lo mas fina posible; y realmente va fina.

Bueno, pues nada, que os suban a todos lo antes posible y si alguien quiere que haga alguna prueba en concreto, que lo diga, que para eso estamos.

Un saludo.

🗨️ 2
ederto

¿Me podrias mandar el .ccs de CableNuts que usabas cuando tenias 300/300 ( sigo con 300) y el que tienes ahora con 1000/600? Es que me he bajado el programa porque lo nombrabas y ninguno de los .ccs me valen ( me he bajado un pack de ccs y tampoco) y lo de añadir manualmente los datos como que no, lo veo un poco complicaillo.

Muchissimas graciass.

P.D. Con lo que has puesto me vale, gracias y perdon por las molestias

🗨️ 1
1000600

Enviarlos no los voy a enviar porque si no esto seria un caos; los he subido a Imageshack para que el que los quiera que los pille, pero aviso que esto depende mucho de cada zona y de cada nodo; aun asi, aqui los teneis:

1000 Kbps
300 Kbps

Lo unico que teneis que hacer es copiar los datos y guardarlos en un documento de texto al cual le debereis cambiar la extesion a .ccs Luego los cargais con el Cablenuts y le dais a "Save to registry".

Un saludo.

BocaDePez
BocaDePez

Una pagina para ver la conexion (link roto)

BocaDePez
BocaDePez

He de decir que, de momento, lo del mega es un tanto decepcionante. Funciona perfectamente a horas de menor tráfico (mañanas, medianoche-madrugada), pero a media tarde va bastante mal. Por ejemplo, ahora mismo (21:00) las descargas no suben de 50-60 KB/s. Y parece que la cosa va a peor día a día, lo cual no es de extrañar dado que van migrando más gente al mega.

Me temo que, tal como sospechábamos muchos, Euskaltel no tiene su red preparada para el aumento de ancho de banda que está aplicando. Ojalá sea algo transitorio.

🗨️ 6
1000600

Yo no es por echar por tierra tu comentario, pero al igual que te digo que a mi me va igual de bien a cualquier hora del dia, tambien te digo que logicamente, si lo dices sera porque asi te ocurre, pero nunca es bueno generalizar.

Incluso antes de la subida ya habia muchos usuarios que tenian problemas de todo tipo, por lo que, y teniendo en cuenta que es muy reciente todo esto, deberiamos esperar a ver que ocurre, y si definitivamente comprobamos que es algo permanente, si que seria conveniente ponerse en contacto con Euskaltel e indicarles que problemas tenemos.

Espero que se te solucione pronto.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez

Dependerá de las zonas. Sin embargo, yo no tenía problemas antes de la subida (salvo algunos días que Euskaltel tuvo problemas en su red). En general, a cualquier hora del día obtenía el máximo, mientras que ahora con el mega ya no es así. Cabe la posibilidad, desde luego, de que Euskatel tenga un problema de saturación en el nodo que da servicio a mi zona.

BocaDePez
BocaDePez

Por cierto, unos amigos que viven en Algorta (en diferentes zonas) y que tenían el mega desde el verano pasado, están padeciendo exactamente los mismos síntomas: saturación en las horas punta, y como un tiro en las horas valle. De modo que puede que no sea algo generalizado, pero está claro que no me pasa sólo a mí, ni tampoco sucede sólo en Santurce. En fin, quiero pensar que esto es algo temporal. Veremos.

ObiJu

em, a ti tb te pasa?

por las madrugadas 115KBS de descarga, ahora mismo ( 18:00) test de telefonica 600Kbps, descarga directa 65-70 KBs.

Como sigua esto asi, un poco timo, espero que se solucione.

( soy de Santurtzi )

🗨️ 2
BocaDePez
BocaDePez

Sí, lo mismo (soy el Bocadepez del mensaje al que respondes), y también soy de Santurce. Me parece que Euskaltel tiene un "problemilla" por esta zona. Como no lo arreglen, menudo timo.

🗨️ 1
ObiJu

pooozi

yo haciendo test la conex m pone

600 de bajada y 300 de subida.

que putada, aver si lo arreglan