Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

testeando testeando con mi vitelcom...

Alex B

Esto son dos pruebas que he llevado a cabo que puede explicar muchas de los fallos que nos da los queridos vitelcom, tiene parte de INTERNET-TELEFONICA y otra HARDWARE MODEM, así que si me cerráis el post, bueno que se le ara.... esto es por si alguien quiere hacer las mismas pruebas que yo para comprobar si es esto (lo mas seguro que sí. La prueba es la siguiente..

Bueno, he estado dos semanas haciendo pruebas...con el vitelcom USB (MAC USB MESSENGER) pues primero lo probé una semana, hice lo siguiente, abrí la tapa del MODEM, tenía un disipador de aluminio de cpu para un 1200, lo partí por la mitad para poner una mitad en cada chip conexant, cogí le puse un poco de cola térmica artic silver y lo agarré con un alambre(para que no perdiese el contacto con el chip)dando la vuelta al MODEM completo (con los dos disipadores uno para cada chip),, y dejé el MODEM funcionando continuamente, me hice una tabla... pues durante una semana, solo 2 desconexiones!!!! y bajada buena y no se colgó ni una sola vez!!!!, después esta semana lo puse como normalmente, y tenía desconexiones cada 50minutos a toda pastilla, por lo menos, y el ordenador se me ha colgado un total de 6 veces, pues a lo que opino yo, mucho problema que da este MODEM es por falta de disipación al quererlo hacer tan pequeño y simple que al final falla mas que..... el mismo caso es con el comtrend c-350 aunque no haya probado de hacerle esto , como yo tenía uno y lo notaba muy caliente le pasará lo mismo...

PD: como adivinareis ahora la tengo con la primera opción y va bien aunque noto unos dias con el ping muy muy alto.....
(no es devido al modem xDD)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
undertow

"así que si me cerráis el post, bueno que se le ara.."
los post aqui se cierran cuando no cumplen las normas del foro, logicamente hablar de un modem de telefonica que da problemas con la conexion y una posible solucion a los mismos no es para cerrar el post.
para que engañarnos, me ha molestado ese comentario "como queriendo decir" otra cosa.
en fin...

🗨️ 3
Alex B

Pues eso, no sabia donde ponerlo si en hardware o aquí, o general adsl, por eso puse que si lo cerraban era porque habría alguna razón.No lo puse con intención de encabronamiento contigo ni nada de eso.

🗨️ 2
undertow

disculpame tu a mi, quiza por motivos que no vienen al caso estoy un poco susceptible.
por lo tanto acepta mi disculpa y gracias por compatir la info con todos.
si aceptas un consejo tomale unas fotos y haz un mini-documento para ponerlo en la web.
saludos

🗨️ 1
Alex B

en cuanto tenga un poco de tiempo os lo hago aunque tengo que buscarme una camara digital, porque este mes y parte del que viene estoy de examenes y recuperaciones :-( :-| :-| :-|

Retar

Hola

Una de las máquinas que tengo por aquí suele funcionar con vitelcom, qué se le va a hacer, está siempre encendida y sólo cuando se cae (habitualemente sólo cuando desde telefónica cambian la ip... 15 - 20 días máximo)

Si tu módem en particular te da problemas... cambialo ya que algo le ocurre, no creo que la solución sea ni darle la vuelta, ni ponerle una jarra con hielo y un ventilador detrás XD.

Por cierto, la máquina en cuestión se usa como emisor raíz hacia un relay con un canuto mucho mas gordo de 4 emisoras de streaming (vamos que tampoco le cuesta mucho trabajo al módem hacer su curro).

Agur.

🗨️ 2
Mancebo

yo tambien tengo un vitelcom 5002 USB y experimento los mismos problemas, unos cuelgues espantosos cuando le meto caña al modem, pantallazos azules, etc espero que te puedas currar esa miniguia.

🗨️ 1
Nordic

Pos chicos, no se si yo tendré otro o es que tengo mucha suerte, pero tengo el ADSL con el vitelcom (pone Modem ADSL USB), desde hace cosa de un año, y sin casi problemas. Desde luego nada de cuelgues ni cortes ni historias. Lo único últimamente que no me lee el pop3 pero ese es problema de timof.

:-|