Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
743 lecturas y 9 respuestas
  • Test de velocidad siempre falla con Jazztel 200/200

    Acaban de instalarme hace menos de una semana la fibra de Jazztel 200/200

    Desde el primer momento, veo que los tests dan muy buenos resultados, pero siempre que se hagan con alguna de las versiones de Ookla. Estoy intentando hacer el test de velocidad de bandaancha y siempre me falla en la subida.

    ¿Sabéis si hay algún problema en el servidor? ¿A alguien más le falla con Jazztel?

    Este es el resultado del log:

    #### testvelocidad.eu/ v2.5.1

    el 8/3/2015 a las 11:07 con FP WIN 16,0,0,305

    ESTADO DEL SERVICIO

    Carga de CPU: 0.84

    LATENCIA

    muestras: 34 31 30 30 30 33 30 34 29 31 30

    RESULTADO

    latencia (mínima/media/máxima): 29/31/34 ms.

    jitter: 5 ms.

    DESCARGA

    estabilización (tamaño/tiempo/velocidad alcanzada): 18492 KB / 1467 ms / 83818 Kbps

    muestra (tamaño/tiempo/velocidad media): 194320 KB / 8841 ms / 180055 Kbps

    media móvil (mínimo/máximo/fluctuación): 91758 Kbps / 194445 Kbps / 53 %

    RESULTADO

    velocidad (media/máxima sostenida): 169127 / 194445 Kbps.

    SUBIDA

    tanteo (tamaño/tiempo/velocidad): 64 KB / 124 ms / 4235 Kbps

    muestras: 1137/267/34901,

    >> ERROR: se ha cerrado inesperadamente la conexión con el servidor <<

    Si el error persiste tras reiniciar el test, puedes notifícarlo en el foro bandaancha.eu/foro/comunidad/herramientas pegando el contenido de este log.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Hola, me ocurre lo mismo que a los demás desde que he pasado…

      Hola, me ocurre lo mismo que a los demás desde que he pasado a la fibra de Jazztel 200/200:

      #### testvelocidad.eu/ v2.5.1
      el 11/4/2015 a las 16:19 con FP WIN 17,0,0,134
      ESTADO DEL SERVICIO
      Carga de CPU: 1.1
      LATENCIA
      muestras: 16 0 15 0 16 7 2 0 16 0 0
      RESULTADO
      latencia (mínima/media/máxima): 2/6/16 ms.
      jitter: 14 ms.
      DESCARGA
      estabilización (tamaño/tiempo/velocidad alcanzada): 36004 KB / 1476 ms / 190519 Kbps
      muestra (tamaño/tiempo/velocidad media): 219858 KB / 8822 ms / 204158 Kbps
      media móvil (mínimo/máximo/fluctuación): 196295 Kbps / 205571 Kbps / 5 %
      RESULTADO
      velocidad (media/máxima sostenida): 203537 / 205571 Kbps.
      SUBIDA
      tanteo (tamaño/tiempo/velocidad): 64 KB / 23 ms / 22836 Kbps
      muestras: 6133/619/81162, 21797/960/185998,

      >> ERROR: se ha cerrado inesperadamente la conexión con el servidor <<
      Si el error persiste tras reiniciar el test, puedes notifícarlo en el foro bandaancha.eu/foro/comunidad/herramientas pegando el contenido de este log.

      Saludos.

    • Estoy tratando de averiguar de dónde puede venir el problema.…

      Estoy tratando de averiguar de dónde puede venir el problema.

      Yo creo que es de Jazztel, aquí lo estoy hablando con ellos (http://www.adslzone.net/postt377630.html), pero no son muy eficientes en el servicio técnico...