BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Test de velocidad... distintos resultados.

BocaDePez
BocaDePez

Hola.

Tengo contratado los 100 MB de R. Estos días estoy notando alguna incidencia en las descargas. Empiezan bien pero, poco a poco, van perdiendo fuelle hasta bajar a los diez megas. Lo he intentado también con descargas vía web de archivos subidos por mí a mi servidor y marca velocidades de 400/500 Ks.

Lo curioso es que en los test de velocidad los resultados son muy dispares. Un par de muestras de dos de los más fiables:

[URL=http://www.speedtest.net/my-result/2996015348][IMG]http://www.speedtest.net/result/2996015348.png[/IMG][/URL]

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201309/31tf3-lsm.jpg[/IMG][/URL]

He pensado si podría ser cuestión de mi antivirus (NOD32) pero no tendría que afectar porque hasta hace un par de días todo iba bien.
Alguna sugerencia??
Ludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pongo aquí las imágenes que antes no salieron. Por cierto el anterior de bandaancha me daba 25 de bajada.

🗨️ 1
Leste

Lo pongo aquí para que lo puedan ver bien.

BocaDePez
BocaDePez

Debe de haber alguna incidencia en general no?

por que he estado jugando ahora y me va como el ojete xD.Me pareceria bien que todos pegasemos aqui nuestros test seria una buena idea a mi me da esto:

testvelocidad.eu/banner/201309/31tx5-az6.jpg

Y es speedtest esto:

www.speedtest.net/my-result/2996267856

20 megas contratados!!

BocaDePez
BocaDePez

A mi me vino el tecnico esta mañana y por casualidad me dieron por primera vez 100 mb en un test de velocidad. Al rato volvi a hacerlo, con el antivirus desactivado y no llegaba a 5mb. Esto es un desastre. Ahora mismo tengo esto:

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201310/32gh9-158a.jpg[/IMG][/URL]

BocaDePez
BocaDePez


Esto es lo que me acaba de dar, cada vez que hago el test me sale algo distinto. Lo único que va bien es la subida, la velocidad de bajada nunca llega ni a 80 mb, sólo esta mañana durante 15 min...


Cada vez sale algo distinto, la verdad es que no entiendo que coño pasa

🗨️ 1
BocaDePez
BocaDePez

No se a donde vamos a llegar gente!

esto es un calvario ayer fui a vender mi PS3 por que no puedo jugar al online tranquilo,siempre lagueado y mas cuando soy host en las partidas(call of duty Black ops,black ops 2..) la coña que hace año y medio no me pasaba esto,ya comente varias veces lo mismo.Vinieron 6 tecnicos a mi casa ya,cambios de piezas en los conectores del portal,en el PTR de R tambien me cambiaron piezas,4 routers y nada todo igual.Dicen por los otros foros que es el carrier que utiliza que es el mas barato de todos,pero joder yo voy a casa de mi amigo que vivo 2 calles mas arriba que yo y le va como un tiro 0 lag tiene,y yo con 4 rayas voy como si tubiese 2 como si tubiese 2 megas y joder que tengo 20 megas xD.Tambien la tele me va mal el rebobina va cuando quiere y a veces tengo que desconectar el deco por que pone que no tengo señal,todo son problemas.Yo lo que quisiera saber,si es que las demas cableras españolas ONO,telecable,euskatel tienen los mismos problemas por que yo solo oigo hablar maravillas de estas operadoras.Pongo test tambien soy el boca de pez de arriba que escribio mal la url:

testvelocidad.eu/banner/201310/32h93-hlq.jpg

Parece perfecto pero en realidad no es asi esto luego cambia a veces a 15 otras a 5 como visteis arriba para flipar.La verdad es que no me quiero cambiar por que llevo tiempo con R y espero que cuando llegue la fibra optica lo tengan solucionado todo esto para poder competir.