BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Test de velocidad para 20 megas y otras conexiones con Jazz

Ari

Buenas noches a todos :)

Como bien sabéis, no se suele recomendar el uso de test de velocidad para medir nuestras conexiones, sobre todo para los 20 megas: es difícil encontrar un test medianamente fiable.

Pero ayer tuve la oportunidad de probar uno que, realmente, me daba un resultado adecuado a mi velocidad de sincronización, que como todos sabeis, es de 20 megas justitos :)

Pedí al autor poder compartir y traer este test a nuestro foro y él, generosamente, me lo ha permitido :)

Espero que os resulte de tanta utilidad como a mí y espero, también, vuestras opiniones y mediciones porque me gustaría dejar el test en el foro como servicio permanente.

El enlace de donde podéis bajaros YA el test completo, con medición de subida y bajada
piezas.bandaancha.st/box/speedtest/test.rar [261 KB] y piezas.bandaancha.st/box/speedtest/test.zip [324 KB].

Gracias y buenas mediciones para todos :) Y gracias, sobre todo, al buen hacer, el talento y la generosidad del usuario
djnacho , autor del test :) :) :)

Un saludo ;)

Recordaros que el protocolo ftp no permite que el test lo realice más de un usuario a la vez Así que tened paciencia :)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Comtrend536

Gracias, espero que los servers de ONO estén preparados para lo que les espera :-P

Mi test ;-)

Imagen original en http://img128.imageshack.us/img128/3395/dibujoiq7.png
Wattson

Aqui os dejo el resultado del test.
A ver cuanto dura asi, porque tengo junto con los cortes de sincronia una fuga de megas que estoy en un tris de revisar a ver si el par de cobre tiene algun agujero por ahi.

Imagen original en http://img474.imageshack.us/img474/3152/testck8.jpg

Perdon, el resultado correcto debe ser alrededor de 1800 kbps, la imagen debe de estar tomada al segundo intento. :-P

MaCKeR

Como ya he dicho antes, este test mide muy bien la velocidad, es muy fiable :-) Ahora veremos a ver si los servidores de ONO son capaces de aguantar la invasión que les espera :-P

Ahí va mi medición

Imagen original en http://img99.imageshack.us/img99/600/testvelonofq6.png

Saludos :-)

EDITO : Añado mi velocidad de sincronismo, que por cierto, ha pasado otra noche más sin cortarse :-D
Line rate - upstream: 1018 Kbps
Line rate - downstream: 15901 Kbps

🗨️ 1
Ari

Por ahora parece qué va respondiendo bien, tanto en las mediciones como en respuesta del servidor :) A ver si sigue así ..

Saludos :)

Ari

Para evitar sobrecargas en el servidor, y para que todo el mundo pueda probarlo con comodidad, dejo la captura que he hecho esta tarde.

Esta es mi velocidad de sincronización en los últimos días
Line Rate - Upstream (Kbps): 955
Line Rate - Downstream (Kbps): 20479

Imagen original en http://img63.imageshack.us/img63/6522/fullscreencapture23072006171607la9.jpg

Saludos

🗨️ 1
annamon

Q velocidades veo por aqui!!

Aqui va la mia, mas modesta pero bien contento que estoy ;)

Imagen original en http://img98.imageshack.us/img98/9837/clip3na0.jpg
calabrote22

Hola gente aqui os dejo mis datos y velocidad.Por cierto os aconsejo que si teneis mas de 10 megas useis el test de 100

[IMG]http://img88.imageshack.us/img88/1116/screenshot001jn9.jpg"/>[/IMG]

[IMG]http://img88.imageshack.us/img88/4726/screenshot002wz1.jpg"/>[/IMG]

🗨️ 5
Comtrend536

A mi el de 100Mb da más velocidad que el de 10Mb :-D pero lo veo normal al estar más tiempo haciendo el test.

🗨️ 4
raziel86

Cuanto más largo mas fiable es, pk al principio hasta que se estabiliza varía mucho

🗨️ 1
Ari

Pues la mía, es que casi ni se mueve, la pobre :D Nació estable, y espero que siga así, por mucho tiempo :D

Saludos :)

MaCKeR

A mí también, pero hay una diferencia de 10 KB/s :-D :-P

Saludos :-)

calabrote22

Es que de eso se trata de ver las velocidades.obviamente tenemos que ponernos a medir el de 100.para saber el tope de nuestra conexion.Si no de que serviria hacerla?

raziel86

A ver si spasovich lo prueba, estoy deseando ver esos 21 Mb en acción!

BocaDePez
BocaDePez

los test hasta ahora nunca han sido muy fiables para el adsl2+. cuando tenga tiempo lo probare haber que tal va. por lo que veo os dan unos datos muy aceptables que habla bien de jazztel.

🗨️ 7
Ari

Hombre, lyp, para nosotros sería un honor ver los datos de tu conexión con Jazztel, que despues de tantos años aún no hemos tenido el placer de ver: cuando quieras..:)

Te puedo asegurar que los datos son bastante fiables, para bien y para mal. Hasta ahora han posteado foreros cuyas conexiones, incluyendo la mía, son bastante aceptables.

Espero las mediciones de otros usuarios, incluyendo la tuya, con mucho interes :)

Saludos

🗨️ 6
Comtrend536

Nene kere también :-P

Me lo mandas por mail ;-)

🗨️ 5
Ari

No te lo he podido enviar :p gmail devuelve y no deja enviar archivos ejecutables :P Lo siento, pero veo que ya lo has probado , así queda todo bien , menos mal.

Un saludo

🗨️ 4
BocaDePez
BocaDePez
Luke
🗨️ 2
Ari
jfnf0001

A mí me sale lo siguiente

En resumen, velocidad de descarga 1724 KB...

Que la verdad está muy bien... Por cierto lo tengo en ADSL+2 ¿Se puede cambiar para que corra más?...

🗨️ 5
MaCKeR

Lo primero, para ver la captura has de colgarla en alguna página dedicada a ello como es por ejemplo www.imageshack.us y después pegar aquí el link para que aparezca la imagen :-)

Y segundo, con esa velocidad de descarga supongo que estás sincronizando a unos 17 megas, y en ese caso no se puede mejorar, ya estás al tope :-) Pero a lo mejor me equivoco... si quieres saber si se puede mejorar péganos tus datos de la conexión y veremos a ver si hay algo que se pueda mejorar, aunque sinceramente, está realmente bien.

Saludos :-)

🗨️ 4
jfnf0001

Lo intentaré....

Imagen original en http://img74.imageshack.us/my.php?image=capturaonospeedgt2.jpg

Ya sabía que no iba muy fino, por eso he puesto lkos datos "a mano"...
A ver si ahora sale...
Parece que no... :-(
Quizás ahora...

Imagen original en http://img74.imageshack.us/img74/3382/capturaonospeedgt2.jpg

Síiii ;-)
y otra más:

Imagen original en http://img106.imageshack.us/img106/7743/routerps4.jpg
🗨️ 3
Ari

Estupenda captura :) De todas formas, no te preocupes que con los datos que habías dejado antes de editar ya te subía yo la imagen :)

Saludos y enhorabuena por tu conexión :)

🗨️ 1
jfnf0001
MaCKeR

Una línea muy parecida a la mía, sí señor :-D :-P Lo que pasa es que yo tengo ese mega menos de bajada porque uso el firm USR :-P
Vas a tope de tu capacidad de descarga, esos datos son muy buenos ;-)

Saludos :-)

esetala

Con mis humildes 6 megas llego a 634 kb/s.

stratos

Hablando de velocidades....
Llevo un par de dias notando que unicamente bajo a 240. Soy de Barcelona y tengo 20 megas bajados a 6 por la TV y sincronizo al maximo permitido (829/6142).
Ayer cambie el rwin para ajustarlo a 6 megas pero nada.
A alguien le ocurre lo mismo??

🗨️ 23
Ari

Sí, a varios usuarios. Parece ser que hay alguans centrales sobresaturadas. Ya se ha hablado en varias ocasiones en los últimos días de este problema que, por otra parte, debera de resolver Jazztel .

Si lo deseas, prueba este test y nos dejas tu captura :)

Saludos

🗨️ 22
djnacho

Ari ya tengo casi listo el programa con la medición de la velocidad de subida. Te lo he mandado al correo que aparece en tu nick para que lo pruebes (quiero saber si va bien con conexiones de alta velocidad en subida).

Dime a ver si lo mide bien, o hay que seguir limándolo un poco. Un saludo :-)

🗨️ 7
Ari

Por lo que a mi se refiere, está perfecto :) Lo he probado varias veces y lo mínimo que me dá son 71 y lo máximo 109 KB/s que es la capacidad mínima/ máxima de mi línea.

Enhorabuena de nuevo y buen trabajo :)

Saludos

🗨️ 6
djnacho
🗨️ 5
djnacho
🗨️ 1
Ari
🗨️ 1
stratos

Subida : 62
Bajada : 240

La cosa esta chunga

P.D: No tengo ganas de ponerme a hacer capturas de pantallas ;-) :-P

🗨️ 13
djnacho

Hola stratos. Tienes una velocidad bastante baja de descarga si lo comparamos a tu velocidad de sincronización. Hace bastante que no tengo ADSL (tengo ONO), pero no es normal esa velocidad de bajada. Si no fuera mucha molestia, ¿podrías postear los datos del módem (SNR, atenuación, etc.)?
Es para ver si hay algo mal en tu linea o es problema de una mala configuración de Jazztel.

Un saludo :-)

🗨️ 12
djnacho
🗨️ 3
Ari
🗨️ 1
BocaDePez
BocaDePez
stratos
🗨️ 6
djnacho
djnacho
🗨️ 4
stratos
🗨️ 3
djnacho
🗨️ 2
stratos
🗨️ 1
Jot

Buenas... la verad es que el programilla va fenomenal, mis datos
Velocidad de sincronismo:
Line rate - upstream: 860 Kbps
Line rate - downstream: 18401 Kbps

ONOSpeed v1.0

Bytes descargados: 102400 KBytes
Velocidad de descarga:1902 KB/Sec

Mad85

estoy en USA con cable de 6 megas y este test no ha pasado de los 364Kbytes.

🗨️ 1
BocaDePez
BocaDePez

Que te esperabas :-D

Para eso usa el speakeasy y vas que chutas :-D

Luke
Imagen original en http://personales.ya.com/lucasara/tst.PNG

tiene truco.. desde la campus :D:D

🗨️ 10
Comtrend536

Jajjaa...a ver alguien de la campus party de Valencia que nos haga el test :-D :-D

Ari

Sabialo yo ya xDDDDDDDDDD..no sé que me daba a mi que estabas esperando esta ocasión :)

Saludos y pásalo bien ;)

🗨️ 8
Comtrend536

Luke te falta el de subida :-D

🗨️ 7
djnacho

Madre de Dios, con el "peazo" bajada de infarto que ha sacado en la captura, y tu vas, y le pides que haga el de subida. Madre mia de mi alma, como sea igual de alta la subida que la bajada, el programa se cae a trozos :-D :-D :-D :-D :-D :-D

Un saludo :-)

PD: A mi también me interesa ver esa velocidad de subida, a ver que tal va esa conexión "cañera". Un saludo Luke :-)

🗨️ 6
Luke
🗨️ 5
djnacho
🗨️ 3
MaCKeR
🗨️ 2
djnacho
🗨️ 1
MaCKeR
currete

Esto es lo que me dice con los 10 Megas:

Subida
Imagen original en http://usuarios.lycos.es/parrojimenez/Test%20ONOSpeed%20TOP%2010/OnoSpeed-subida%20TOP%2010.jpg
Bajada
Imagen original en http://usuarios.lycos.es/parrojimenez/Test%20ONOSpeed%20TOP%2010/OnoSpeed-Bajada%20TOP%2010.jpg

Con los 20 no se, por que son un cachondeo, igual que el teléfono, xDDD. :-(

;-)

🗨️ 4
lontxo

Funciona con el ubuntu:

Imagen original en http://img445.imageshack.us/img445/1594/onoslz0.th.jpg

Saludos :-)

🗨️ 3
Comtrend536

Y las particiones NTFS también rula...es que el parche reciente no me convence y no la quiero cagar :-(

🗨️ 2
lontxo

Je, je vosotros siempre por delante, no lo he probado. Es que el Windows ni lo veo desde hace mucho tiempo, y estoy la mar de contento.

Ninguna cosa reciente suele funcionar perfecta, por lo que no tengas prisa.

Saludos

🗨️ 1
DEVILMAN2

yo llevo una semana asi :-| :-| :-| :-| :-|

Imagen original en http://usuarios.lycos.es/marinahorror/Snap3.jpg

y sincronizo asi:

Si dentro una semana si no me lo solucionan piro a otra compañia llevo ya 4 llamadas al 1565 y nada...........

Mi centrel es Cerdanyola Riu Sec (Barcelona)

Saludos

🗨️ 19
lontxo

Conoces a alguien de la misma central con problemas?

Saludos

🗨️ 18
DEVILMAN2

Aun no conozco nadie mas pero vamos que no creo ser el unico, eso aun me da mas rabia :-|

🗨️ 17
Comtrend536

Joder que putada :-(

¿Has creado una incidencia por navegación lenta?

🗨️ 16
DEVILMAN2
🗨️ 15
lontxo
🗨️ 14
DEVILMAN2
🗨️ 13
Ari
🗨️ 12
DEVILMAN2
🗨️ 11
djnacho
🗨️ 2
Ari
Ari
🗨️ 5
djnacho
🗨️ 1
DEVILMAN2
🗨️ 2
Ari
🗨️ 1
KATOR
urihc

Con telnet;
up noise 10.0 dB
up attenuation 8.1 dB
down noise 9.3 dB
down attenuation 18.0 dB

Test ONOSpeed
bajada (10MB) : 1091 KB/sec
subida : 87 KB/sec

Router Huawei MT882 (ethernet)
A 300 metros central (!)

¿Que debo configurar mejor?

🗨️ 1
urihc

Por cierto, me olvidé:

WAN Port Statistics
Upstream speed 867 kpbs
Downstream speed 19182 kbps

Saludos! :-?

Neophyte

No me va muy bien la descarga...
Imagen original en http://img395.imageshack.us/img395/3838/downxt4.jpg

🗨️ 20
Comtrend536

:-P :-P :-D :-D

¿y eso cómo se come? :-o

MaCKeR

¿Tú también en la campus party? :-P :-P

Ari

La verdad, es que no sé como no os dá vergüenza a luke y a ti poner esa caca de resultados, que deslucen todo el hilo y nuestras hermosas conexiones a 20 megas :-| :-| :-| Hasta que no tengaís unas conexiones decentes no volváis a postear en este foro..parias, que sois unos parias...

Saludos y pásalo bien tu también :D;)

djnacho

Cago en @#~#@###@@@, pero como es posible esa velocidad... :-D

O usas la conexión de la universidad, o estás al lado de Luke en la campus party, porque si no, no me lo explico... :-P

Un saludo :-)

🗨️ 15
Neophyte

Aun es poco para lo que querría yo, saludos desde la campus también :P, y sí, estoy practicamente al lado de Luke xDD

🗨️ 14
djnacho

Vaya dos, vaya dos... :-P. Un saludo desde Valladolid, compañeros :-). Pasadlo bien :-)

🗨️ 2
Ari
🗨️ 1
Comtrend536

Dale recuerdos de mi party, quiero decir, de mi parte :-P :-D

🗨️ 10
Neophyte
🗨️ 9
Neophyte
🗨️ 7
Raulito
🗨️ 3
Ari
Neophyte
🗨️ 1
Ari
javierul

Q aprovexe que te vas a empachar.

xDDD

Lastima que no pueda estar por ahi.

En fins. Otro año sera.

ssuper2k

Conexion ONO, nada de CAMPUS...

Bajada
Imagen original en http://img233.imageshack.us/img233/7350/test100mbonov10dk9.jpg

Subida
Imagen original en http://img141.imageshack.us/img141/5408/testuploadonov10ag6.jpg

🗨️ 14
MaCKeR

Eso parece más bien una medición en Kilobits que en KiloBytes, ¿no?

🗨️ 13
djnacho

No _Macker_, el programa mide la velocidad en KiloBytes/segundo, así que..., que me diga el compañero de más arriba que conexión de ONO tiene, porque con esos datos le sale una conexión de: 23 Mb en bajada, con lo que no es una conexión normal de ONO. Posiblemente sea uno de los que tenga "descapado" el cablemodem.

Un saludo :-)

🗨️ 12
MaCKeR

Ya, me parecía raro que el programa midiera en Kilobits, pero en ese caso paradójicamente sería una medición correcta :-P Y lo de que lo tenga descapado... pues sí, pero me sigue resultando extraño porque con ONO sólo se puede acceder a velocidades asignadas a las MAC, y la config más alta que hay es de 10/1, y esa medición está muy por encima... a no ser que el compi sea de la antigua Auna y tenga ancho de banda ilimitado :-P

Saludos :-)

ssuper2k

Pago religiosamente mi cuota desde el Net300, hasta ahora que que dan son 4mb, solo que algunas veces creo que me merezco mas velocidad, y la pongo un ratito solo.

Por cierto, antes de la 'migración' a los famosos 4mb esto tiraba un poco más, con lo cual de migración nada de nada...
Se han limitado a cambiar los config files a 4mb y quitar IPs para intentar compensar la linea...que es la misma que antes.

🗨️ 10
djnacho
MaCKeR
🗨️ 3
Ari
🗨️ 2
ssuper2k
🗨️ 1
Ari
BocaDePez
BocaDePez
🗨️ 1
Ari
🗨️ 1
calabrote22

Pues a mi el test de subida ya no me funciona.me da este error.

[IMG]http://img208.imageshack.us/img208/7213/screenshot002yq4.jpg"/>[/IMG]

🗨️ 2
djnacho

Pues de momento, funciona bien:

Imagen original en http://img95.imageshack.us/img95/8726/snap1sk3.th.png

El error que te ha dado, es porque habrás hecho el test justo cuando otro usuario acababa de hacer su test, y al no estar borrado el archivo de subida, el servidor responde que no te deja conectar porque superas los 5 MB de espacio asignado (fíjate donde pone limit en la captura de pantalla que has puesto).

Ya os dije, que sólo un usuario puede hacer el test de subida a la vez, y hasta que usuario no acabe completamente (incluido el borrado del fichero en el servidor), no se puede realizar el test. Prueba un poco más tarde, a ver si te deja, porque como puedes ver a mi el test de subida me ha ido bien.

Un saludo :-)

🗨️ 1
calabrote22

Ah ok muchas gracias.lo probare el de subida cuando quite la mula francis.
un saludo

nfaguade

Pues sí parece funcionar muy bien el test :)

Bajada, 100 megas:
Imagen original en http://img231.imageshack.us/img231/5818/testbajada100mbsizednj0.jpg

Bajada, 10 megas:
Imagen original en http://img231.imageshack.us/img231/4524/testbajada10mbsizedmv5.jpg

Subida:
Imagen original en http://img99.imageshack.us/img99/6870/testsubidasizedtt5.jpg

...y las estadísticas del router:
Imagen original en http://img144.imageshack.us/img144/714/router2sizedbb1.gifImagen original en http://img231.imageshack.us/img231/9189/router1sizedrt1.gif

Tengo 6 megas, asi que todo parece estar bien :)
Por cierto, en este post [Configuración] Modem/Router de Jazztel y otros dice que para los 6 el login es sin el @adsl, pero yo aún lo tengo puesto... viendo que la línea me tira bien no lo he quitado, ¿debería?

🗨️ 1
MaCKeR

Si te funciona con el login @adsl déjalo, a fin de cuentas eso no va a repercutir en tu velocidad ni en nada, simplemente es para autenticarte al servidor para que te de una dirección IP.

Saludos :-)

DEVILMAN2

Por fin hoy me va bien!!

Imagen original en http://img136.imagevenue.com/loc404/th_25647_Snap1_404lo.jpg

🗨️ 2
Comtrend536

Se arregló solo supongo, pero se arregló que es lo que cuenta. ;-)

djnacho

Me alegro de que por fín tengas tu conexión en condiciones. Ya era hora de que te lo arreglaran.

Un saludo :-)

KATOR

Me da un poco de vergüenza al ver otras capturas... :-(

Imagen original en http://img73.imageshack.us/img73/6348/dos280706ky3.jpg

Imagen original en http://img73.imageshack.us/img73/4803/uno280706oa4.jpg

Chao.

Edito.: Una cosa me he fijado que en Output Power (dBm), tengo como valor 0.0 en el Downstream.

¿Eso es normal ????

🗨️ 11
Luke

si, es normal lo de 0.0, no afecta a la conexion

🗨️ 10
KATOR

Y que opinas de la velocidad ??

Chao.

🗨️ 9
Luke

que no es optima :P Qué voy a decir.

🗨️ 8
KATOR
🗨️ 7
djnacho
🗨️ 6
KATOR
🗨️ 5
djnacho
🗨️ 4
KATOR
🗨️ 3
djnacho
🗨️ 2
KATOR
🗨️ 1
djnacho
bues

me da error de socket!!! me rechaza la conexion 10061 :-?

🗨️ 1
Ari

Leete el mensaje de apertura del hilo, hacia la parte de abajo: está en negrita ;)

Saludos

bues

gracias lo que quioere decir que desde que le lo baje esta ocupado el server de Ono por que me pasa lo mismo............ :-o

🗨️ 3
Ari

Puede ser que haya algún fallo, porque yo lo he usado hoy dos veces me ha ido a la primera. Espera un poco a ver si te va dentro de un rato, y sino, miro si hay otra versión en el foro de ONO, que es donde suele postear djnacho, el autor del test.

Saludos

🗨️ 2
bues

de acuerdo espero pero de todas formas veo que hay diferencias por los imagener que ponen por que hay quen tiene pqara testerar la subida cosa que la version que yo me baje aqui no esta!!! :-?

🗨️ 1
Ari

Me lo acabo de volver a bajar, para comprobarlo, y la última versión sigue teniendo para la subida y bajada. Vuelvete a bajar el archivo zip. que es el que yo me he vuelto a bajar...

bues

gracias ya me lo descargue la ultima version ahora a ver si va por ahora sigo con el mismo error

🗨️ 1
djnacho

Hola. Soy el que creó el programa, y ya terminé una versión que te da la posibilidad de medir la velocidad directamente desde los servidores de RedIRIS. Lo acabo de poner en el foro de ONO. El hilo es: Programa para medir la velocidad de la conexión de ONO (los enlaces están en la zona de Editado 2). Prueba con el test de descarga desde RedIRIS, no te debería volver a dar error de descarga.
Ha habido un fallo en la red de ONO estos últimos días, y es posible que en ese momento, la red estuviese petada (yo ayer no pasaba de 30 kbps, y eso que tengo contratados 4 Mb), pero el problema parece que lo han solucionado hoy.

Un saludo :-)

djnacho

Joer, Joer..., pero... Si coincide casi exactamente con tu velocidad de sincronicación (y además tienes una linea que encima va al tope de lo que da el ADSL2+ :-o :-o :-o :-o).
Madre mía, tu no navegas por internet, ni siquiera vuelas..., es que literalmente tienes una linea supersónica :-P

Un saludo, y que disfrutes de tu linea :-)

🗨️ 7
Ari

Cuando consiga que los técnicos de mi central me pongan el snr a 6 db sí te vas a quedar ciego :D

🗨️ 6
djnacho

:-D :-D :-D :-D Muy bueno Ari, muy bueno :-D :-D :-D

Un saludo :-)

PD: Espero que los de Jazztel no te hayan leido, porque como hagan lo que dices, la próxima vez me tendré que poner las gafas de soldador, para evitar daños perjudiciales a mis pobres ojos :-P :-P :-P

🗨️ 5
Ari
🗨️ 4
Ari
🗨️ 2
Ari
bues

ya medi me conexio hasta el 90 bien despues pego un frenazo..... :-?
Imagen original en http://img76.imageshack.us/img76/8549/bafz2.jpg
Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 8.8 9.5
Attenuation (dB): 32.0 14.2
Output Power (dBm): 0.0 0.0
Attainable Rate (Kbps): 12420 19324
Rate (Kbps): 12159 842
MSGc (number of bytes in overhead channel message): 93 9
B (number of bytes in Mux Data Frame): 246 111
M (number of Mux Data Frames in FEC Data Frame): 1 1
T (Mux Data Frames over sync bytes): 1 1
R (number of check bytes in FEC Data Frame): 8 16
S (ratio of FEC over PMD Data Frame length): 0.6474 4.2140
L (number of bits in PMD Data Frame): 3151 243
D (interleaver depth): 64 8
Delay (msec): 10 8

y aqui estan mis datos de ahora del router

bues

Imagen original en http://img76.imageshack.us/img76/3042/ba1ia7.jpg esta es mi subida la verdad que no se si se corresponde con lo que dice el router seria 544 en lugar de los 842 que dice el router que tengo y los mas de 12 de bajada segun esta medicion tengo 2Mb de bajada menos desfase y casi 250 Kb de subida de desfase :-o

🗨️ 5
djnacho

Deberias optimizar los valores de RWIN, que Luke explica en este hilo: RWIN: Solución a bastantes problemas de velocidad . Por otra parte, la bajada está bien. Ese frenazo, puede ser por saturación de tráfico en rediris (eso ya no depende del programa). La velocidad de subida es algo baja con respecto a tu sincronización ¿no tendrás ningún programa de P2P puesto mientras hacías las pruebas, verdad? El programa necesita todo el ancho de banda disponible de la conexión, y el emule y similares le roban ese ancho de banda.

Un saludo :-)

🗨️ 4
Ari

Con el bitcomet a toda pastilla :P

Imagen original en http://img66.imageshack.us/img66/2041/baspeedv10021829072006203330ij4.th.jpg

Saludos :)

🗨️ 3
djnacho

Madre de Dios, que daño en los ojos... :-D :-D :-D (encima suma al ancho de banda que te da el programa, el ancho de banda de bajada que está quitando el bitcomet, y voilá, ahí tienes tu ancho de banda total de bajada).

Un saludo :-)

PD: Y yo sigo con este dolor de ojos..., si es que..., pará que programaré nada... :-P :-P :-P

🗨️ 2
Ari
🗨️ 1
BocaDePez
BocaDePez

Despues de probar multitud de medidores de velocidad el que desde WEB se acerca mas a la realidad es

www.velocidad.info

Yo hice una prueba con varios IPS entre ellos Jazztell,Telefonica y ya.com durante varios dias.

🗨️ 2
Ra3DoN

Arqueologo

Comtrend536

Bastante malo esa peich que dices :-D

Imagen original en http://img243.imageshack.us/img243/4945/testlb9.png
Lawanda

Hola a todos soy nueva usuaria de vuestros foros.

Hace 8 meses que tengo Jazztel 20 megas con linea telefono Jazztel.

El telefono siempre me ha dado problemas, cortes, a veces no me deja marcar números etc.

He puesto cien mil incidencias en Jazztel y ya no sé que hacer.

En cuánto a los 20 megas siempre me habia parecido que esto iba lento y también he abierto en Jazztel cien mil incidencias por esto.

Ahora acabo de descubrir este test y este es el resultado !!! ¿Que os parece?

KBytes descargados: 102400 KBytes
Velocidad de descarga: 352 KB/sec
Velocidad de subida: 66 KB/sec

(Lo siento esque no sé como se hace lo de copiar aqui la pantallita del test.)

Unos datos más mi equipo de ordenador es un sobremesa nuevo (tiene un año) es pentium 4 y la instalación telefonica y de red electrica de mi casa también es nueva (también un año).

Alguna sugerencia por favor (que no sea ir a poner una bomba debajo del culo de alguno de Jazztel).

Mil gracias

🗨️ 9
Ari

Hola :)

Yo te sugiero que hagas un copy/paste de este mensaje y que abras uno en donde pongas todas tus dudas :) Será más cómodo para ti. A parte hay otra versión, más avanzada de ese test que puedes ver en uno de los hilos fijos del foro, este Nuevo programa : BANeTools By djnacho

Te bajas la utilidad BAnETools, y ahí lo veras, con otras herramientas.

Luego nos pegas las estadisticas de tu router y aver que se puede hacer.

Saludos

🗨️ 8
Lawanda

Estas son las estadisticas que he sacado de mi router, es un Comtrend.

Board ID: 96348GW-11
Software Version: A101-302JAZ-C01_R05.A2pB017l.d15h
Bootloader (CFE) Version: 1.0.37-5.17
Wireless Driver Version: 3.91.41.0

This information reflects the current status of your DSL connection.

Line Rate - Upstream (Kbps): 860
Line Rate - Downstream (Kbps): 12927
LAN IP Address: 192.168.1.1
Default Gateway: 87.217.138.1
Primary DNS Server: 62.14.2.1
Secondary DNS Server: 62.14.63.145

Vivo en Madrid y la central que me queda más cerca es la de Vallecas, la tengo a unos 800 m.

La instalación de cableado de mi casa tanto electrica como de telefono es nueva, tiene un año.

El ordenador es un sobremesa Pentium 4, tiene año y medio y tan solo tengo utilizado el 37% de la memoria.

Ayer me bajé el programa que me dijiste, hice el test esta mañana y me sigue saliendo 370 KB/sec de bajada y 54 KB/sec de subida.

La linea telefónica de Jazztel me sigue dando muchos problemas, se hoyen ruidos, se corta etc.

Que lio, todo esto me tiene un tanto agobiada.

Bueno, muchas gracias por todo

🗨️ 7
Pishu

Has cambiado el RWIN?

🗨️ 1
Lawanda
Ari

Antes de hacer nada, pégame lo que te venga aquí http://192.168.1.1/statsadsl.html

Sólamente esta parte, el resto no es necesario
SNR Margin (dB):
Attenuation (dB):
Output Power (dBm):
Attainable Rate (Kbps):
Rate (Kbps):

Saludos

🗨️ 4
Lawanda
🗨️ 3
Ari
Lawanda
BocaDePez
BocaDePez

jaja fijaros en esto ,...
Imagen original en http://tkfiles.storage.msn.com/x1pgliP38XxBL2BFxDWYMnFVSxXQ-FPJ_ivG2jF75WYLTKI0ffIC3g7O5-
jajaja yaya , si , pensareis k es imposible , pero creedme , tengo linea de servidor de 100mb ademas en ese momento tenia el bitorrent y la mula a tope :P

🗨️ 1
Ari

Gracias por tu a portación :)

Es mejor que continues, o pegues tu captura en el hilo fijo que hay sobre este programa, y otros asociados, que verás en la cabecera del foro www.bandaancha.st/foros.php?temid=1056565, porque este ya tiene casi 2 meses y desde entonces el programa ya ha sido actualizado, cómo ya verás en ese hilo que te indico: prueba con el programa tal t cómo esta ahora, a ver qué tal :)

Un saludo y cierro