Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    TEORIA acerca de las desconexiones de Wanadoo ADSL GO!

    hola
    primero decir que bueno...no soy un experto en el tema y lo que digo es desde la simple observacion de lo que sucede con el ADSL Go!. Yo soy uno de esos que sufren esas micro-desconexiones, que para el eDonkey, emule,...pues son matadoras, pq cuando estas metido en la cola de espera y bajando bien...pos se jode la cosa. Pero he aki lo estraño...solo ocurren estas desconexiones cuando uso el eMule!!! Si uso el kazaa no pasa eso! :-o . porque???? Con el kazaa estoy todo el rato bajando a una velocidad buena, xo con el eMule no hay mas que desconexiones (q no se desconecta, ni se apaga el modem, simplemnete se keda un rato sin mandar ni recibir). He probado a poner en el eMule el puerto 1214 del kazaa, el 80,...pero nada, siempre desconexiones. vuelvo al kazaa!y todo Ok!! bajando a 25. podria ser q estuvieran haciendo algo estos de wanadoo contra el emule?propiciando estas desconexiones para que no se use??? que no se...es una teoria, na mas :-D. X cierto...soy de Zaragoza. El fin de semana pasado no hubo ni una desconexion... sin embargo este...uf!! llevo con el GO!! 15 dias.bueno...
    saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Este problema ya lo había comentado hace unos días. Yo…

      Hola,

      Este problema ya lo había comentado hace unos días. Yo vivo en León y tengo exactamente el mismo problema con el eMule (con otros la verdad no he probado). Una vez conecta al servidor y se pone a descargar (ya sea a la hora de buscar fuentes o un archivo), se "corta". Lo cierro y se restablece todo de nuevo (http, ftp, IRC,...)
      Lo que he probado a hacer es bajar el número de KB de bajada (por defecto lo tengo en 28). Probé con 25 y no iba, probé con 20 y tampoco; luego con 15 pareció funcionar. Lo que no he probado en profundidad es a subirlo mientras está descargando.
      Aun así me parece una vergüenza el servicio que están dando estos días y el único consuelo que tengo es que "algún día lo arreglarán". Hasta ahora en ese sentido no me han fallado y confío en ello; porque es una tontería llamar para que te pongan con un teleoperador que lo que hace es seguir un guión que le dan y si no... Espera a mañana que todo funcionará mejor (y esto es cíclico).
      Lo mismo me pasa a la hora de visionar esta Web que lo tengo que hacer con proxy, aunque de este tema ya se habló y no voy a repetirme al respecto.
      Creo que no se me olvida nada. Lo único que pienso que esto que pasa con los programas "Peer To Peer" no lo hacen a posta (si no, el KaZaa daría el mismo problema y por lo que he podido leer con ese no pasa esto), sino más bien que tendrán problemas que de momento no pueden solucionar, y esto, pensando bien. ;-P

      Es todo. Un saludete

      • Cerrado

        Amos a ver, yo descargo como he dicho antes a 24 o 25 y subo…

        Amos a ver, yo descargo como he dicho antes a 24 o 25 y subo y bajo el número de Kb de subida y de bajada con el emule encendio, apagao, etc..y me va bien. Actualmente tengo el número de Kb en 50 (pa q tenga de sobra y pueda coger siempre el máximo posible). Pero ahora mismo me está descargando a 4,7 Kb/s y no a 24 Kb, es q eso depende del número de personas que tengan el archivo que me estoy bajando, y de las restricciones que esos usuarios tengan echas en sus Upload's, etc... muchas veces se me pone a 0 Kb/s y no descarga, pq no hay nadie q en ese servidor y en ese preciso momento tenga la parte del archivo q me falta x descargar, o el protocolo de gestión de descargas haya dado prioridad a otro usuario antes q a mi, pq tenga mas puntos en la cola!!. Asi funciona el eMule (con mucha paciencia).

        No pretendais q teniendo ADSL, el eMule os descarge a 24 o 25 en 10 minutos, sino que tu te conectas a un servidor a las 6 de la tarde y sobre las 8, estarás bajando a 24 (o menos, ya os digo).

        Lo que no es normal, eso si, es q descargando de servidores con programas como FlashGet os descarge a menos de 20. Pq a mi me descarga siempre a 23, 24, 26 e incluso 30.

        --SALUDOS-- :-o

    • Cerrado

      o en que zona de zaragoza vives? Te baja a 25!!!!! en estas…

      o en que zona de zaragoza vives? Te baja a 25!!!!! en estas ultimas semanas!!! ¿puedo irme a vivir contigo? :-D .... Yo soy tb de Zaragoza (Enlaces-Delicias) y sufro en silencio bajando cosas a unos miseros 8K el dia que mejor esta la cosa. Tengo GO.

      • Cerrado

        BocaDePez BocaDePez
        6

        fale, ya te he añadido en el MSN ok?ya hablaremos.no soy de…

        fale, ya te he añadido en el MSN ok?ya hablaremos.no soy de zgz exactamente, soy de un pueblo de cerca.y si...en el kazaa o alguna otra descarga directa va volao...25 kbs,se estabiliza x ahi. Pero ya te digo q cuando enciendo el emule...uf! todo al carajo, las putas desconexiones.y tengo una PTR q me la cambie el otro dia asi q...nose.tengo un amigo de aki q tb lo tiene, y esta mas lejos de la centralita q yo y joder...ni un problema, akello vuela hasta con el emule!!! yo creo q puede ser la placa, pq tb me cuesta conectar y a el no. al conectar el mio parece un 56k...jeje.yo ya os digo...o es la placa, o q wanadoo esta capando al emule de alguna manera...nose.y no me doy de baja pq creo q tengo q pagar algo q si no... :-( .

        salu2

        • Cerrado

          Hola a todos los de Zaragoza, yo vivo más lejos que…

          Hola a todos los de Zaragoza, yo vivo más lejos que vosotros...en Málaga. Solo deciros que no hay ninguna incompatibilidad entre Wanadoo y eMule, ya que yo tengo el GO también y lo dejo toda la noche encendido descargando y bajando a 24 o 25 como máximo (o mucho menos ya sabeis como va el eMule).

          En cuanto a las desconexiones de ADSL GO, puedo deciros que a mi me pasaba también, solo el primer dia hasta que me di cuenta de que tenia activada la desconexión automática, la desactivè y ya está. Desde entonces todo OK.

          Lo que si noto es que va un poco lento en navegación y a veces también en las descargas, pro lo veo normal ya que al unirse Wanadoo/Retevisión hay más usuarios conectados y deberian modificar o hacer algo en las instalaciones o subir el nivel ATM de ADSL...que yo pienso que con todas las quejas que hay sobre esto...lo harán y espero que pronto.

          En caso de que esto siga igual y no mejore, al año me daré de baja y ya está. SALUDOS

          • Cerrado

            llevo 2 semanas con el adsl go y con emule ma va mu bien. me…

            llevo 2 semanas con el adsl go y con emule ma va mu bien. me ha pasao alguna vez eso de que se queda activa la conexion pero no envia na ni recibe. eso solo me pasa na mas conectarme, si llevo un rato ya conectao y no ha pasao eso, se puede tirar hasta 35 horas seguidas bajando a 24-25.

            • Cerrado

              BocaDePez BocaDePez
              6
              pues no se... aun sigo pensando que los de wanadoo detectan…

              pues no se...
              aun sigo pensando que los de wanadoo detectan cuando nos conectamos a muchos ISP, es decir, usamos un P2P y hacen esas micro desconexiones para jodernos! hay a mucha gente que le pasa, y a otra no, eso es lo que no entiendo!!!
              :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola yo soy de zaragoza tamben con adsl go, dices que…

      Hola yo soy de zaragoza tamben con adsl go, dices que descargas a 25Kbytes/s , es eso cierto?? yo hace 15 dias que no logro hacer una descarga a mas de 12-14 Kbytes/s
      Me gustaria chatear contigo sobre este asunto ya que somos de la misma ciudad.
      Te doy mi mail para messenger (para correo no funciona)
      jcantagalli@hotmail.com
      cualquier otro con adsl go y de Zaragoza puede unirse tambien al chat, a ver si entre todos solucionamos algo.
      Salu2