Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
109 lecturas y 69 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Tengo sincronismo pero no puedo navegar ni nada

    Aver si alguien me puede ayudar, tego Jazztel desde 11 de agosto y durante 3 dias tuve navegacion y todo correcto, me descargaba en emule a 105/110, desde el 16 de agosto no puedo navegar, pero la lus de sincronismo esta fija y el diagnostico del router me da correcto (el router es Comtrend 536+). Hasta el dia de hoy me han estado haciendo pruebas y dando de alta incidencia en Jazztel y no me solucionan nada. Alguien me puede ayudar? Me doy de baja? espero?. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
      • Cerrado

        [Editado 25/09/05 10:39]

        No hombre, no seas tan radical. Normalmente, pasando un…

        No hombre, no seas tan radical. Normalmente, pasando un antibichos se solucionan los problemas... Te recomiendo que descargues la versión prueba del Panda Titanium + Antispyware de aqui:

        http://www.pandasoftware.es/descargas/register.asp?CodigoProducto=13&TipoLead=2&TipoUsuario=1&Tipo=1&Ref=WW-TIT6-DES&Idioma=1&Country=Es&sec=down

        Una vez lo instales, se te actualizará automáticamente. Lo pasas y esperas a que te detecte todos los bichos y los borres. Cuando acabe, lo DESINSTALAS... ya que el Panda puede ser el que más bichos detecta, pero es un engorro tenerlo funcionando, puesto que carga en memoria muchísimos procesos y ralentiza bastante la máquina.

        Si no tienes internet, puedes probar a hacer lo siguiente:

        Abrete una ventana del MSDOS. "Inicio > Ejecutar > (Escribes: "CMD" y das Intro).

        Ahora, escribes lo que está como NEGRITA en el orden adecuado:

        Microsoft Windows XP [Versión 5.1.2600]
        (C) Copyright 1985-2001 Microsoft Corp.

        C:\Documents and Settings\DeejayDoLe>cd \

        C:\>md wget

        C:\>cd wget

        C:\wget>ftp sunsite.dk
        Conectado a sunsite.dk.
        220---------- Welcome to Pure-FTPd ----------
        220-You are user number 17 of 300 allowed.
        220-Local time is now 10:25. Server port: 21.
        220-Only anonymous FTP is allowed here
        220 You will be disconnected after 15 minutes of inactivity.
        Usuario (sunsite.dk:(none)): anonymous
        331-___Welcome to Sunsite.dk
        331-
        331-Sunsite.dk is located at Aalborg University, Denmark. It is a Sun
        331-Enterprise E3500 Server with 2 400MHz UltraSPARC-II CPUs, 2 GB Memory
        331-and 563 GB raw storage capacity.
        331-
        331-The primary goal of sunsite.dk is to provide hosting for open source
        331-software development projects. Projects can be found in projects/.
        331-
        331-We also host some mirrors which you can find in mirrors/
        331-
        331-The server was kindly donated by Sun Microsystems. Aalborg University,
        331-SuSE GmbH, Cisco Systems, Silcon Group, CLARiiON, FourLeaf Technologies,
        331-APC Denmark and Infoseek are sponsoring the project.
        331-
        331-_ More information on sunsite.dk can be found at
        331-
        331-___ http://sunsite.dk/
        331-
        331-Note that if ftp hangs or dies, this could be because your client is
        331-using EPSV mode (Extended Passiv Mode) try to disable this. All transfers
        331-are logged and any misuse will be acted upon.
        331-
        331-Max load limit is currently 30. If this limit is exceeded downloads
        331-will be disallowed. Should you encounter such an error please wait
        331-a few minuts before retrying.
        331-
        331-Please email suggestions and questions to staff@sunsite.dk
        331 Any password will work
        Contraseña: anonymous
        230 Any password will work
        ftp> TYPE binary
        200 TYPE is now 8-bit binary
        ftp> GET /projects/wget/windows/wget-complete-stable.zip
        200 PORT command successful
        150-Connecting to port 2065
        150 745.7 kbytes to download
        226-File successfully transferred
        226 2.150 seconds (measured here), 346.84 Kbytes per second
        ftp: 766480 bytes recibidos en 2,33 segundos 329,24 a KB/s.
        ftp> quit
        221-Goodbye. You uploaded 0 and downloaded 746 kbytes.
        221 Logout.

        C:\wget>start c:\wget\

        -- Ahora descomprimes el ZIP en la misma carpeta que se te acaba de abrir, y seguimos --

        C:\wget>wget http://fastdownload.softonic.com/ourfiles/esales/Tit2005shareSoftonic2_SP.exe
        --10:31:25-- http://fastdownload.softonic.com/ourfiles/esales/Tit2005shareSoftonic2_SP.exe
        => `Tit2005shareSoftonic2_SP.exe'
        Resolving fastdownload.softonic.com... 194.116.241.5
        Connecting to fastdownload.softonic.com[194.116.241.5]:80... connected.
        HTTP request sent, awaiting response... 200 OK
        Length: 28,790,784 [application/octet-stream]

        100%[====================================>] 28,790,784 425.48K/s ETA 00:00

        10:32:33 (415.86 KB/s) - `Tit2005shareSoftonic2_SP.exe' saved [28790784/28790784]

        C:\wget>exit

        -- Ya está, bajado. Vuelve a la carpeta donde has descomprimido el wget y ahora tendrás Tit2005shareSoftonic2_SP.exe. Ejecútalo y ya tienes el panda.

        • Cerrado

          BocaDePez BocaDePez
          6

          He instalado el Panda y no me ha encontrado ningun virus,…

          He instalado el Panda y no me ha encontrado ningun virus, spiware, etc. Esta el sistema limpio.

          Tenia antes instalado Karsperky y nunca habia tenido problemas de virus con el.

          Alguna sugerencia?

    • Cerrado

      Contestaste más arriba poniéndonos trazas, pero no sirve de…

      Contestaste más arriba poniéndonos trazas, pero no sirve de nada si lo haces estando conectado con la conexión dialup que te han dado (porque obviamente esa funciona y va a salir todo correcto).

      Sin estar conectado con el modem pon lo que te sale de hacer un "ipconfig /all", y lo que te saca una traza a "bandaancha.st" y a "62.81.199.225".

      Con esos datos veremos un poco mejor que te pasa. También estaría bien que pusieras toda la configuración de tu router aquí.

      Yo no llamaría nada a la empresa sin saber antes si la culpa es mía...

      • Cerrado

        BocaDePez BocaDePez
        6

        Este ipconfig y traza estan hechos sin el modem de 56kb…

        Este ipconfig y traza estan hechos sin el modem de 56kb enchufado y con el equipo reiniciado.

        Configuración IP de Windows

        Nombre del host . . . . . . . . . : jamp
        Sufijo DNS principal . . . . . . :
        Tipo de nodo . . . . . . . . . . : desconocido
        Enrutamiento habilitado. . . . . .: No
        Proxy WINS habilitado. . . . . : No

        Adaptador Ethernet Conexión de área local :

        Sufijo de conexión específica DNS :
        Descripción. . . . . . . . . . . : NIC Fast Ethernet PCI Familia RTL813
        9 de Realtek
        Dirección física. . . . . . . . . : 00-A0-C5-B3-06-CC
        DHCP habilitado. . . . . . . . . : No
        Dirección IP. . . . . . . . . . . : 192.168.1.2
        Máscara de subred . . . . . . . . : 255.255.255.0
        Puerta de enlace predeterminada : 192.168.1.1
        Servidores DNS . . . . . . . . . .: 62.14.63.145
        62.14.2.1

        Adaptador Ethernet Conexión Bluetooth 3 :

        Estado de los medios. . . .: medios desconectados
        Descripción. . . . . . . . . . . : Bluetooth PAN Network Adapter
        Dirección física. . . . . . . . . : 00-11-B1-07-B8-66

        Traza a la dirección bandaancha.st [62.81.199.225]
        sobre un máximo de 30 saltos:

        1 2 60 ms 59 ms 61 ms madhou.jazztel.es [212.106.217.87]
        3 64 ms 62 ms 61 ms madhou.jazztel.es [212.106.217.4]
        4 64 ms 63 ms 63 ms 130.117.21.177
        5 85 ms 83 ms 83 ms 130.117.0.21
        6 * 85 ms 85 ms telecomitalia.par02.atlas.cogentco.com [130.117.
        1.218]
        7 85 ms 85 ms 87 ms par12-par2-racc1.par.seabone.net [195.22.210.103
        ]
        8 115 ms 117 ms 117 ms customer-side-auna-1-es-par12.par.seabone.net [1
        95.22.210.110]
        9 115 ms 115 ms 115 ms 194.red-62-100-116.user.auna.net [62.100.116.194
        ]
        10 117 ms 115 ms 115 ms 62.81.239.245
        11 116 ms 117 ms 119 ms 225-199-81-62.libre.auna.net [62.81.199.225]

        Traza completa.

        Y comentaros que tambien tengo el ordenador recien formateado

          • Cerrado

            BocaDePez BocaDePez
            6
            Si, se pone en negro. Y tu me dices que tengo que navegar…

            Si, se pone en negro.
            Y tu me dices que tengo que navegar pornarices, Pues no navego

            Para mas "inri" si conecto uan tarj usb wifi y pillo una linea en la calle y me enganzho y puedo conectarme, ¿como le ponemos al niño?

            Dadme alguna explicacion por que no se si cortarme las venas o dejarmelas largas.

            Gracias y perdonad mis conocimientos informaticos.

            • Cerrado

              [Editado 25/09/05 02:48]

              Cuando dices que no te abre las páginas que mensaje de error…

              Cuando dices que no te abre las páginas que mensaje de error te da?

              Con esas trazas TIENES QUE NAVEGAR. Has probado a reinstalar Windows? Yo he visto un Windows XP de un amigo dejar de funcionar el tema de internet por un virus. Funcionaba todo, pero era imposible navegar.

              Yo probaría mas cosas antes de formatear (pero no lo descartaria, eh). Desconecta el lapiz usb ese del Bluetooth lo primero. Probaria a quitar la tarjeta de red y volverla a instalar (en otra ranura PCI..). Desactiva el Firewall de windows o cualquier otro firewall que tengas (antivirus, etc).

              Te dijeron lo del telnet a bandaancha, probaste a escribir "GET /" (sin las comillas)? Deberias ver el contenido de la página web de bandaancha.

              Si dices que te ha estado funcionando, lo más logico es pensar en un problema con tu sistema operativo (y más saliendo esas trazas que salen).

              PD: acabo de leer lo de que lo tienes recien formateado...

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Si has probado con muchas IP's y prácticamente todas tienen…

                  Si has probado con muchas IP's y prácticamente todas tienen pérdida de paquetes.... sí, es importante.

                  Puede haber algun cable, roseta con mala conexión, teléfono que está perturbando tu ADSL, o que los MICROFILTROS no están bien puestos; ni que decir de "PCR/PTR" que seguro lo tienes ultra-verificado...
                  :-o

                  Utiliza el método de "descarte" y con un niño delante; es una clase que le vas a dar al chaval que le servirá para toda su vida ;-)

              • Cerrado

                BocaDePez BocaDePez
                6
                Aparte de estar mi pc recien formateado, navego con una red…

                Aparte de estar mi pc recien formateado, navego con una red wifi externa, tambien navego con una linea rtc 56k que me han dado los de jazztel por no saber cuando solucionarme el tema.

                Creo que no esta el fallo en mi pc

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  (QUE ALGUIEN LE DIGA COMO SE INSERTAN IMAGENES EN BANDAANCHA)…

                  (QUE ALGUIEN LE DIGA COMO SE INSERTAN IMAGENES EN BANDAANCHA)

                  Adjunta imágenes o descríbenos qué tienes en Internet Explorer (6?)

                  -> Herramientas -> Opciones de Internet y
                  -> Herramientas -> Opciones de Internet -> Config LAN

                  PD: Bandaancha es tu soporte técnico :-P , al menos de ideas que damos no te podrás quejar :-D

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Correcion: Herramientas -> Opciones de Internet -> Conexiones…

                    Correcion:

                    Herramientas -> Opciones de Internet -> Conexiones
                    Herramientas -> Opciones de Internet -> Conexiones -> Config LAN

                • Cerrado

                  6
                  Prueba a deshabilitar la red inhalambrica, el windows a veces…

                  Prueba a deshabilitar la red inhalambrica, el windows a veces se vuelve loco con mas de una red activa.

                  Mira tambien como te han dicho la opción diagnostic del router.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Pregunta del millón.... A REVISAR: ¿Te has acordado de poner…

                  Pregunta del millón....

                  A REVISAR: ¿Te has acordado de poner un 'microfiltro' al modem (RTC 56kbps) ??????

                  En ese sentido, el modem 56k debes tratarlo como un teléfono, es decir "con excepcion del router ADSL, cada aparato de la casa (teléfono, modem 56k, fax, etc) DEBE tener un microfiltro".

                  Jazztel casi seguro te ha dado sólo 2 microfiltros; a ver como los has repartido...

                  (..lee posts anteriores... "A REVISAR" x 3 ;-) responde please)

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Pero es algo de su PC/OS/IE6, no el ADSL... Interesante la…

                  Pero es algo de su PC/OS/IE6, no el ADSL... Interesante la pista de que sí engancha Wireless de la calle :-?

                  A REVISAR: el fichero de HOSTS (en C:\WINNT\system32\drivers\etc\ o similar) puede haber sido 'rellenado' por algun virus (phishing attacks). Lo suyo es que solo tenga "127.0.0.1 localhost", por norma general

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Me autorespondo tambien :-P Parezco un búho a estas horas...…

                    Me autorespondo tambien :-P Parezco un búho a estas horas...

                    A REVISAR: Configuracion PROXY en IE6: quítalo!! Esto podría explicar que enganche 'Wireless de la calle" (vecino), si ese vecino tiene ADSL con Telefónica (?) que sí usan PROXY para navegación. Como sea eso, me dais el premio 'Sherlock Holmes' 8-)

                    A REVISAR: Reglas de cualquier firewall PC/router..., especialmente el puerto HTTP (80) o alguna lista de restricción por IP/MAC :-?

              • Cerrado

                BocaDePez BocaDePez
                6
                Buena prueba, así no pasa por DNS (62.14.63.145 en su caso,…

                Buena prueba, así no pasa por DNS (62.14.63.145 en su caso, puff... no lo he verificado).

                No será que... tiene alguna regla 'al revés' en firewall PC, impidiendole acceder a puerto 53 ?

              • Cerrado

                BocaDePez BocaDePez
                6
                Probare poner esta ip que me comentas, mientras tanto he…

                Probare poner esta ip que me comentas, mientras tanto he probado a instalr firefox ya que me decis que es el fallo es explorer, pues comentarte que no abre ninguna pagina tampoco.
                Por eso os digo que el fallo esta en Jazztel, el que lleve mas de mes y medio no va a ser por gusto, con los tecnicos de jazztel ya he probado de todo.

      • Cerrado

        6

        la traza esta hecha con adsl porque el ping es de 60 ms y eso…

        la traza esta hecha con adsl porque el ping es de 60 ms y eso no lo consigues con 56k, y la traza a rediris es normal, con su resolucion inversa de dns, enrutamiento por la red de madrid (que los 56k no tienen) y todo.

        si esa es realmente su traza, la conexion está perfectamente.

        • Cerrado

          Cierto, no me había fijado en el ping. Entonces es cosa de su…

          Cierto, no me había fijado en el ping. Entonces es cosa de su ordenador.... pero es más facil echar la culpa a otro.

          Dicen que el principal problema en la informática es lo que está entre la silla y el teclado....

        • Cerrado

          [Editado 24/09/05 23:33]

          Uff. Yo he tenido más de una pelotera con algunos…

          Uff. Yo he tenido más de una pelotera con algunos 'instaladores' (y el cliente de fondo protestando) sobre esto.

          1. Miro el tráfico que llega a nuestro router. Veo celdas OAM... Mmmm... Buena señal. Veo tráfico de internet (aunque poco) MMMM.... Excelente.

          2. ¡¡ Veo el usuario autenticado en el radius !!

          Pero no navega. Conclusión: problema en el ordenador del cliente. Le digo al instalador que pruebe con su portátil y zas!

          Puede ser un simple firewall, un proxy configurado en el explorer, algún 'bicho' en el stack tcp/ip...

          Podría ser cosa del router, aunque el traceroute sale perfecto, así que lo dudo.

          ¿Van otras aplicaciones tipo outlook express, p2p?

          • Cerrado

            BocaDePez BocaDePez
            6
            Y ademas si estoy navegando en casa con el mismo ordenador…

            Y ademas si estoy navegando en casa con el mismo ordenador pero con una tarifa plana, creo que no es en el ordenador donde esta el fallo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, para vuestra informacion, he probado con un portatil de…

            Hola, para vuestra informacion, he probado con un portatil de un vecino que tiene ya.com y configurandolo con mi route no puede navegar tampoco, y pierde paquetes haciendo ping bajo msdos.
            No he probado con el portatil hacer un tracert, pero si el resto no funciona, seguro que no es entonces problema de mi ordenador.

            Alguna sugerencia mas

    • Cerrado

      Algo fundamental (q deberian hacberte probado en el servicio…

      Algo fundamental (q deberian hacberte probado en el servicio tecnico de jazztel) es si veian sincronismo en tu linea.

      Si lo veian, deberian haberte hecho apaagr el router a ver si veian q caia.

      Lo digo pq es perfectamente posible q tengas mal conectado el adslk en la central, y q sincronices pero desde una posicion diferente a la tuya.

      Si fuera asi, hicieras lo q hicieras ellos no verian nada... quiero decir q si`pej vieran tu linea sincronizada (por el router de otro usuario), cuando apagaras seguirian viendo sincronismo.

      Salu2.

      • Cerrado

        BocaDePez BocaDePez
        6

        He probado desactivar ADSL y ADSL2+ y el resultado es el…

        He probado desactivar ADSL y ADSL2+ y el resultado es el mismo, no puedo abrir paginas

        Se puede probar otro casa?

        • Cerrado

          BocaDePez BocaDePez
          6

          No estoy delante del router, pero creo que me puedo acordar.…

          No estoy delante del router, pero creo que me puedo acordar. Tienes que entrar en el router poniendo la ip del mismo en el navegador. Creo que por defecto es 192.168.1.1, usuario y contraseña (por defecto admin, admin). Luego vas a a "advanced setup", luego a "ADSL" y desmarcas las casillas "adsl 2" y "adsl 2+" Le das al botón "save/reboot" y ya está. Creo que es así, pero te lo estoy contando de memoria. Si no es así que lo corrija alguien.

          Suerte

    • Cerrado

      BocaDePez BocaDePez
      6

      Raulito, lo he apagado un ciento de veces desde hace mas de…

      Raulito, lo he apagado un ciento de veces desde hace mas de un mes y no se cuantas veces lo he reseteado y creado de nuevo el usuario en la pagina del router

      • Cerrado

        [Editado 23/09/05 11:51]

        6

        pues te pueden salir varias cosas, esta: Tracing route to…

        pues te pueden salir varias cosas, esta:

         Tracing route to 212.106.220.20 over a maximum of 30 hops

        1 4 ms 1 ms 1 ms 172.26.0.1
        2 46 ms 41 ms 41 ms 212.106.217.73
        3 46 ms 41 ms 41 ms 212.106.217.43
        4 44 ms 42 ms 42 ms 212.106.216.52
        5 47 ms 42 ms 42 ms 62.14.40.11
        6 47 ms 43 ms 43 ms 212.106.220.20

        Trace complete.

        en cuyo caso la conexion esta bien, o esto

         Tracing route to 212.106.220.20 over a maximum of 30 hops

        1 4 ms 1 ms 1 ms 172.26.0.1
        2 * * * Request timed out.
        3 * * * Request timed out.

        etc etc.en el que si funciona el router pero la conexion nanai.. hay mas casos (red de destino inaccesible) pero ya no los pongo :P

        si puedes luego pega todo lo que dice el diagnostico..

        • Cerrado

          BocaDePez BocaDePez
          6

          Luke me ha salido esto: Traza a 212.106.220.20 sobre caminos…

          Luke me ha salido esto:
          Traza a 212.106.220.20 sobre caminos de 30 saltos como máximo.

          1 2 67 ms 65 ms 63 ms 212.106.217.87
          3 67 ms 65 ms 67 ms 212.106.217.37
          4 68 ms 68 ms 67 ms 212.106.216.51
          5 69 ms 69 ms 67 ms 62.14.63.39
          6 68 ms 67 ms 67 ms 212.106.220.20

          Traza completa.

          C:\Documents and Settings\Jamp-Central>tracert sun.rediris.es

          Traza a la dirección sun.rediris.es [130.206.1.2]
          sobre un máximo de 30 saltos:

          1 2 65 ms 65 ms 65 ms madhou.jazztel.es [212.106.217.87]
          3 66 ms 65 ms 65 ms madhou.jazztel.es [212.106.217.13]
          4 65 ms 67 ms 65 ms g6-0-2.core01.mad05.atlas.cogentco.com [130.117.
          23.177]
          5 * * 68 ms rediris-1.espanix.net [193.149.1.26]
          6 70 ms 67 ms 69 ms ESP.SO1-0-0.EB-IRIS2.red.rediris.es [130.206.240
          .125]
          7 69 ms 69 ms 69 ms 130.206.220.67
          8 70 ms 67 ms 69 ms sun.rediris.es [130.206.1.2]

          Traza completa.

          Que me puedes decir no lo entiendo

          • Cerrado

            [Editado 24/09/05 08:30]

            Tienes los DNS bien configurados? en windows, menú inicio,…

            Tienes los DNS bien configurados?

            en windows, menú inicio, opción ejecutar pon: cmd
            te saldrá una ventana negra,

            escribe ipconfig -all y nos copias el contenido.

            Por la trazxa que nos has enseñado entiendo que no vas con router, sinó que usas el modem ADSL usb. Creo que el problema no es de Jazztel, sino que es tuyo de configuración del equipo.

            SUPONGO QUE ESA TRAZA, NO ÉS CON EL MODEM DEL TELEFONO?, ES CON EL MODEM ADSL.

            • Cerrado

              BocaDePez BocaDePez
              6
              Esta es la prueba de ipconfig -all Microsoft Windows XP…

              Esta es la prueba de ipconfig -all
              Microsoft Windows XP [Versión 5.1.2600]
              (C) Copyright 1985-2001 Microsoft Corp.

              C:\Documents and Settings\Jamp-Central>ipconfig -all

              Configuración IP de Windows

              Nombre del host . . . . . . . . . : jamp
              Sufijo DNS principal . . . . . . :
              Tipo de nodo . . . . . . . . . . : desconocido
              Enrutamiento habilitado. . . . . .: No
              Proxy WINS habilitado. . . . . : No

              Adaptador Ethernet Conexión de área local :

              Sufijo de conexión específica DNS :
              Descripción. . . . . . . . . . . : NIC Fast Ethernet PCI Familia RTL813
              9 de Realtek
              Dirección física. . . . . . . . . : 00-A0-C5-B3-06-CC
              DHCP habilitado. . . . . . . . . : No
              Dirección IP. . . . . . . . . . . : 192.168.1.2
              Máscara de subred . . . . . . . . : 255.255.255.0
              Puerta de enlace predeterminada : 192.168.1.1
              Servidores DNS . . . . . . . . . .: 62.14.63.145
              62.14.2.1

              Posible solucion?

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola, probare o de ipconfig -all Pero decirte que lo que…

              Hola, probare o de ipconfig -all
              Pero decirte que lo que tengo es un router contrmd ct356+ no el modem usb que tu indicas.
              He configurado el router un ciento de veces.
              Dns en el router 62.14.2.1 y 62.14.63.145 y los mismos en el tcp/ip de la tarj de red.

            • Cerrado

              BocaDePez BocaDePez
              6
              Buena observación. Pero creo que la gran mayoría no lo va a…

              Buena observación.
              Pero creo que la gran mayoría no lo va a entender.

            • Cerrado

              BocaDePez BocaDePez
              6
              Si tienes alguna idea de algo con lo que pueda probar, te lo…

              Si tienes alguna idea de algo con lo que pueda probar, te lo agradeceria, llevo mucho tiempo sin adsl en casa.

        • Cerrado

          BocaDePez BocaDePez
          6

          Es curioso, porque de un tiempo a esta parte me sale algo tal…

          Es curioso, porque de un tiempo a esta parte me sale algo tal que muy similar al segundo caso, y los ping han dejado de responder (todos timeout...). El ping no me preocupa, se que es cosa del router, pero el tracert?

      • Cerrado

        Al hacer tracert tiene que salir la ruta que siguen los…

        Al hacer tracert tiene que salir la ruta que siguen los paquetes que envias desde tu maquina hasta la ip de destino.

        es util para ver donde se pierden...

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      He puesto un reclamacion y me dijeron que en un plazo de 72…

      He puesto un reclamacion y me dijeron que en un plazo de 72 horas me llamarian con la solución, y la puse el viernes de la semana pasada, a ti te han llamado, porque a mi no me han llamado. Y he llamado preguntando por la reclamacion y me dicen que no es normal que espere. He dicho que me estan obligando a darme de baja con ellos y me contestas que estoy en mi derecho. Parecd que no les importa mucho.

    Hay 5 mensajes más