Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 8 respuestas
  • Cerrado

    6

    Tengo un problemilla..a ver si os pasa tb:S

    Na, solo preguntar si alguien mas tiene este problema, suelo jugar ultimamente a un juego q muchos conocereis..q es el ultima online..juego en servers extranjeros, y como digo hace unos 3 dias q la cosa no va..al principio crei q era un problema ..x desgracia bastante frecuente..de este en concreto(me refiero al server) xo..con el pasar de los dias..me mosquee..y hice un tracert y el resultado fue un partidito de ping pong entre dos ordenadores en londres:S
    Asi q ya no se q coño hacer pa q la cosa cambie..madritel..no me da ningun tipo de explicacion..asi q si alguno teneis madritel..y sabeis algo..pues aki tamos..y si, al resto de usuarios les va perfectamente..la pagina del server es http://24.209.167.15:2595/status.html
    X favor..cualquier cosa a cerca del asunto me seria muy util..gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo también juego al UO, el server está en alemania, y…

      Pues yo también juego al UO, el server está en alemania, y desde que me pasé de ADSL al cable300 de Auna me va de pena, practicamente no puedo jugar

    • Cerrado

      Soy de Madrid, me pasa exactamente lo mismo que a ti, se…

      Soy de Madrid, me pasa exactamente lo mismo que a ti,
      se queda entre dos routers por toda la eternidad, deben tener al mono amedio manejando las tablas de rutado para madrid, esto es de coña.

      1000 ms de ping a google, que me devuelvan mi adsl por
      dios, que me devuelvan mi adsl... esto da asco, no puedo jugar a nada, las descargar van como el culo, vaya mierda puta.

      Me doy de baja mañana mismo.

      Un saludo.
      Hateful

      • Cerrado

        joder joder... acabo de hablar con el supertecnico, me dice…

        joder joder...

        acabo de hablar con el supertecnico, me dice que haga un ping y un tracert me dice que es problema de mi navegador..

        we? que navegador ni que ostias si lo que estoy haciendo es un ping.

        bueno pues de las dos pag que me dice que pinee una la de auna y otra la de cisco. la de auna bien, la de cisco ooo no se encuentra el host¡¡¡

        ahora mismo tengo 1750 al google.

        me dice que le mande las capturas de pantalla, ooo el puto hotmail no me carga.

        vuelvo a llamar, le digo que es que
        1-o le mando una carta con las capturas
        0
        2-me voy a un cibercafe

        me vuelve a decir que las dns estan bien , y que para comprobarlo que ,atentos, le haga un ping a 212.52.36.21

        mi respuesta es : ¿tu me has visto cara de jillipollas?

        me dice que no puede abrir una incidencia pq no tengo ningun problema.....

        que ni mi tasa de descarga (DENTRO DE SU RED) va a menos de 5kb y que las dns me traducen correctamente.

        en resumen soys unos LADRONES.
        estoy seguro que en la central de atencion al cliente tienen adsl de timofonica(jeje).

        en fin....

    • Cerrado

      6

      Yo no juego al ultima, bueno ni a ningun juego xD, mas q nada…

      Yo no juego al ultima, bueno ni a ningun juego xD, mas q nada pq con madritel es casi imposible :-( pero mi traza hace lo q tu dices entre esos 2 servidores :-?

      Traza a la direcci¢n CPE-24-209-167-15.wi.rr.com [24.209.167.15]

      sobre un m ximo de 30 saltos:

      1 13 ms 28 ms 82 ms 10.112.0.1
      2 27 ms 13 ms 14 ms 10.21.254.41
      3 55 ms 14 ms 14 ms 10.21.2.102
      4 14 ms 55 ms 14 ms 62.100.101.5
      5 55 ms 14 ms 55 ms 10.127.3.30
      6 28 ms 41 ms 69 ms if-2-2.core1.Madrid.Teleglobe.net [195.219.133.53]
      7 13 ms 83 ms 110 ms if-0-2.core2.Madrid.Teleglobe.net [195.219.133.46]
      8 96 ms 83 ms 124 ms if-4-9.core2.London2.teleglobe.net [195.219.224.214]
      9 55 ms 69 ms 96 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      10 137 ms 110 ms 69 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      11 55 ms 82 ms 96 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      12 138 ms 110 ms 55 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      13 110 ms 55 ms 96 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      14 69 ms 55 ms 69 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]

      15 138 ms 83 ms 69 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      16 68 ms 83 ms 110 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      17 110 ms 68 ms 55 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      18 97 ms 124 ms 96 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      19 55 ms 83 ms 96 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]

      20 96 ms 96 ms 69 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      21 82 ms 55 ms 82 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]

      22 192 ms 123 ms 97 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]

      23 55 ms 68 ms 83 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]

      24 110 ms 110 ms 137 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]

      25 109 ms 55 ms 96 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      26 83 ms 82 ms 55 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      27 69 ms 96 ms 96 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]

      28 110 ms 110 ms 55 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]
      29 83 ms 96 ms 69 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]

      30 68 ms 55 ms 68 ms if-5-0.core2.London2.teleglobe.net [195.219.15.218]

      Traza completa.

      No creo q el problema sea d madritel, ya q cdo se sale d su red ellos se desentienden, asi q supongo q es cosa d teleglobe q es el carrier q da acceso hacie ese server, pero vamos q es una cosa muy rara :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        El problema es de madritel puesto que son ELLOS y no TU quien…

        El problema es de madritel puesto que son ELLOS y no TU quien debe de asegurarse que sus clientes disfruten de buenas conexiones.

        Es muy fácil decir "la culpa no es mia". La culpa es suya. Si teleglobe tiene un lagazo del 15 en el centro de datos de londres (y lleva 4 dias asi) que madritel, auna, o su puta madre contraten otro carrier y manden a tomar por el culo a Teleglobe.

        • Cerrado

          6

          me referia a q el problema no estaba en la red d madritel…

          me referia a q el problema no estaba en la red d madritel sino en la d teleglobe, esta claro q auna tiene q contratar los mejores carriers, y si algo falla llamarles la atencion q para eso pagan (pagamos). Eso en la teoria, pero en la practica solo garantizan el "buen funcionamiento" en su propia red, q para ellos es un 15% d la velocidad d contratas :-o y todo lo q ocurra fuera pues se desentienden, no deberia ser asi peeeero... es la cruda realidad :-|

      • Cerrado

        6

        Na pues a ver si les da x solucionarlo..xqqq ya estoy…

        Na pues a ver si les da x solucionarlo..xqqq ya estoy bastante cansá del tema..
        y weno tp va tan mal tan mal a la hora de jugar..q sois mu negativos!
        venga muchas gracias:)

        • Cerrado

          Pues eso que aunque el tracert no llega a su destino y el…

          Pues eso que aunque el tracert no llega a su destino y el visual route dice que los paquetes se pierden mas alla del salto 22 ... pues a mi no se me bucla el tracert. Te sigue pasando, yo soy de barcelona. ;)

          Salu2 ;)