Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Tengo problemas con la linea de 4 mb, de Telefonica

pozo72

Hola, antes de nada saludaros a todos, porke es la primera vez q posteo aki en este foro, y parece un foro genial, para resolver todas nuestras dudas, a los internautas.

Vamos la grano:

Resulta q he solicitado, las 4 mb de Telefonica, gratis durante un mes, como ya sabeis, pues no consigo coger ni 1 mb, tengo puesto al router 3com 812, un Pucto de Acceso D-link, y una tarjeta inalambrica, para conectarme si cables por la casa, pues asi, no cojo apenas velocidad, es decir sigo bajando a la misma velocidad, deantes de poner las 4 mb, pero si pongo el cable directo del router al pc, si q pillo casi los 4 mb, alguien me podria decir q me pasa??

Gracias de antemano , a todos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
POCOL0C0

alomejor no t lan activado todavia no? de todas maneras prueba a apagar el router durante un par d minutos y enciendelo.... una pregunta... dond se activa esa oferta d 4 megas para probar 1 mes?

Saludos

🗨️ 4
pozo72

Hola, si la tengo activada, digo q si pongo el cable directo al router me pilla los 4 mb, pero con el AP, y la tarjeta inalambrica no.

Si llamas al 1004, y la solicitas te lo daran, si es la primera vez, te lo ponen en breve, si lo has puesto alguna vez, cuando haga el año, desde la ultima vez.

🗨️ 3
BocaDePez
BocaDePez

eso tiene toda la pinta de ser la calidad de la conexión inalámbrica....

mira la conexión para saber a cuanto la ha pillado, yo or ejemplo navego también por wiffi con un AP D-link que conecta a 11 Mb, si me conecto al router por cable de red la capacidad son 100Mb, pero si salgo fuera de casa con el portátil puedo tener una conexión al D-Link de 2 Mb.... lo pillas???

🗨️ 2
pozo72

Hola, mira, la señal la tengo a unos 50%, pero la calidad al 100*100, no se si sera de esto, porke si me pongo con el portatil, muy cerce del ap, cogiendo el 85% de potencia de señal, tampoco cojo mas velocidad, no se q me estara psadno

🗨️ 1
BocaDePez
BocaDePez
POCOL0C0

si active eso pero fue d 2 megas ara casi 2 años... lo q pasa es q lo active por web y m creia q lo avian kitao ya q nose ve na por ayi que yo sepa...

Saludossssss

🗨️ 2
pozo72

Hola, no acabo de entenderte, si yo tengo el 50% de potencia de señal, con la linea de 4 mb q tengo ahora, me dices q tengo q coger la mitad??, osea 2 mb?, pues no cojo ni 1 mb.

BocaDePez
BocaDePez

Evidente que es la red inalambrica, no la conexion de timofonica.... acerca la tarjeta inalambrica y el router-ap y dinos que velocidad te da....

🗨️ 1
pozo72

Hola de nuevo, mira acerco el ap, a la tarjeta inalambrica, consigo el 100*100 de señal, y esta es la velocidad q cojo 231.22 Kbps, osea q yo pensaba q era de la señal y tampoko, juassss, y tenia pedida una antena de mas db, para tener mas potencia y al final me la voy a comer con patatas.

willsmith

si yo tb lo solicite y desde hace 1 dia k navego con ellos, pero solo tengo 2 megas en vez de 4 y eso que estoy al lado de la central