Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 7 respuestas
  • Cerrado

    tengo un problema..

    Hola, pues tengo ono 300 kbs desde ayer y, desde que lo instalé va bien, eso sí, pero a cierto tiempo se queda parado.. ya sea 30 min o 7 horas... la cuestión es que me es de extraño también que quitando el hardware y, despues agregandolo al windows funcione.. y tambien al reiniciar, al inciar windows no esta conectado y he de quitar el hardware del windows y agfregarlo de nuevo..
    tengo win millenium...
    en win xp me salia un mensaje diciendo que abia un fallo o algo asi y en 1 min se pararia el ordenador.. conclusión, puse el millenium

    saludos y gracias por la ayuda ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      mi nombre es pippoamigos soy el de la solucion y el q pone…

      mi nombre es pippoamigos soy el de la solucion y el q pone esos mensajes con gentePez no se si ese usuarioe sta registrado o no. esto se pone asi a la gente anonima, en cualquier caso GETNE PEZ si existes mis disculpas y me cambio el nick, si no pues gentepez es un gran nombre

    • Cerrado

      BocaDePez BocaDePez
      6

      querido amigo, sera suerte o casualidad pero LO TIENES…

      querido amigo, sera suerte o casualidad pero LO TIENES CONECTADO POR USB VERDAD??? pues quita el USB.

      1.- APAGA EL EQUIPO
      2.- REINICIA EL MODEM
      3.- COENCTA EL CABLE Q TE VIENE A LA TARJETA DE RED
      4.- ENCIENDES EL XP
      5.- si esta detectar todo automaticamente IP y DNS
      6.- PARECE Q NO SE CUELGA

      PD siento las letras grandes, pero es `para q se vea bien

      PD2: Si se te soluciona hazlo saber, pq asi aseguraremos q ese es el problema. Yo tenog el modem Motorola.

    • Cerrado

      6

      Está claro que es un virus, o el Blater, o el Sasser. Puedes…

      Está claro que es un virus, o el Blater, o el Sasser. Puedes hacer varias cosas.

      - Bajarte ahora el service pack 1 del xp + el parche para el sasser, y meterlo todo en un CD. Y al terminar de instalar Windows XP SIN tener conectado el cable del modem, meterle el Service Pack 1 + el parche del Sasser.

      - Pegarte un tiro, tirarte por el balcón, o cortarte las venas. Esas opciones suelen ser las buenas si tienes Win ME (a.k.a la mayor cagada de Microsoft)

      • Cerrado

        no se.. el windows no está afectado por un virus, vamos eso…

        no se.. el windows no está afectado por un virus, vamos eso creo, porque reinstale el windows, sin borrar todos las carpetas, solo la de windows y archivos de programa. Por ello digo que aun no esta tocado por ningun virus... vamos eso es lo que pienso xD

        el modem cuando pasa eso.. simplemente es reinstalando los drivers..... no sé... yo al menos... no tengo ni idea de qué puede pasar xD

        saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi me lo instalaron ayer, he probado yatodos los antivirus…

          A mi me lo instalaron ayer, he probado yatodos los antivirus y paquetews de seguridad de Windows asi q virus lo descarto. He instalado cortafuegos cerrando todos los puertos y permitiendo solo entrar en web y tb se me desconecta.... he llamaod a ONO y dicen que tengo brujas en el equipo. YO NO CREO EN LA BRUJERIA¡¡¡ espero que si alguno encuetnra la solucion a este problema pq ya le haya pasado por favor que la comparta porque es desesperante que cada X tiempo se desconecte.

          • Cerrado

            BocaDePez BocaDePez
            6
            Los virus no se ponen solo en las carpetas de windows... Solo…

            Los virus no se ponen solo en las carpetas de windows...

            Solo basta alguno que infecte el sector de arranque para que lo tengas con el Windows recien instalado, solo con abrir algun fichero infectado para tenerlo de nuevo.

            En el tema de XP y Sasser ya se esta hablando que el sistema con una infeccion de sasser queda "tocado" aunque se ponga el parche, asi que la mejor opcion para eso.. es Formatear e instalar con CD en caso de XP y con discos limpios de booteo en caso de otro SO...

            A veces no es tan facil eliminar un virus.. por eso la prevencion es la mejor vacuna.!

            Buscar por la red el efecto que te produce el virus y mirad si podeis quitarlo .. si no FORMATEO