Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    tengo parones cada cierto tiempo

    poseso ke tengo parones cada 15 min aprox. pero sin desconectarse esta un momento sin descargar y despues vuelve a descargar.
    y me jode las descargas del emule y tiene ke volver a cogerse .

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si os pasa eso es porque seguramente teneís el emule rulando…

      Si os pasa eso es porque seguramente teneís el emule rulando con una configuracion en el número de fuentes muy alta. A mí también me pasaba y bajé el número de fuentes a 150-200 si teneis más de 12 descargas y maximo 350 para 1-12 descargas. Probadlo a ver que tal

      • Cerrado

        BocaDePez BocaDePez
        6

        Me pasa exactamente igual desde ayer por la mañana. El tiempo…

        Me pasa exactamente igual desde ayer por la mañana. El tiempo varia a veces cada 15 minutos otras cuando llevo una hora etc. Reinicio y entonces vuelve a funcionar un rato mas.
        Mi modem es el Zyxel prestige 630.
        En cuanto a lo de la mula es que esto me pasa sin tenerla encendida.
        No sabia si esto seria problema del modem o el servicio que estan dando que tenian algun problema, porque en un año y poco mas que lo tengo nunca me habia pasado.

    • Cerrado

      BocaDePez BocaDePez
      6

      La solucion pasa por llamar al servicio tecnico hasta que nos…

      La solucion pasa por llamar al servicio tecnico hasta que nos den un puto sagem, que tampoco va perfecto, pero algo mejor que el puto comtrend

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa se jode la conecsion cada vez que le da…

      A mi tambien me pasa se jode la conecsion cada vez que le da la gana y se joden kazaa y emule. y encima para colmo intentando llamar a wanamierda me hantenido esperando muchooooooooo rato 20 min y por un modico precio,ahora si en cambio en vez de pulsar 2 cuando llamas pulsas 3 que es para informacion para el servicio premium te cogen a la primera y sin esperas,son unos piiiiiiiiiiiiiiiiiiiiiiiiiiiiii!!!!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Justo estaba buscando información sobre ese hecho. A mi tb se…

      Justo estaba buscando información sobre ese hecho. A mi tb se me queda la conexión muerta pero sin llegar a desconectarse, y como llega a joder eso. A ver si alguien ha podido solucionar el problema, sino en breve llamaré al servicio tecnico, pero eso me da miedo, pq el otro dia me tuvieron 15 minutos a la espera y al final me harté.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasaba lo mismo desde que contraté una oferta de ADSL…

        A mi me pasaba lo mismo desde que contraté una oferta de ADSL Start de Wanadoo en Barcelona.

        Los sufridos microcortes, que si hubiera leído los foros me lo hubiera pensado antes.

        Leyendo leyendo encontré varias causas posibles (mi modem era un Sagem F@st 800. Podía ser:

        - Que el módem se calienta mucho.
        - Qué los drivers del módem no estuvieran actualizados.
        - Qué mi modem no era del todo con el chipset VIA que poseo.
        - Que mi PTR no sea correcto.
        - Problemas con este modem y el Windows XP
        - Que al módem no le llegue suficiente electricidad por el USB.

        Y alguna más que seguro no me olvido.

        Lo curioso es que tengo un par de amigos en el IRC de BCN y curiosamente nos caímos A LA VEZ. Así que estaba casi seguro de descartar que fuera ningún problema mío. Tenía en mi poder un router US Robotics 9003, así que pensé que todos los problemas (excepto si era el problema del PTR, que lo dudo por que lo cambié hace nada) se me solucionarian. Así que me puse el router y nada, seguían los microcortes. Hasta que un buen día en el que alavé al cielo desaparecieron. Así, sin mas ( y eso que nunca llamé para quejarme). Que casualidad que a ese par de amigos también se le solucionó el mismo día. En fin, ahora disfruto de mi ADSL, sin cortes, sin publicidad sin na :P

        Aquí dejo mi relato :P

        • Cerrado

          BocaDePez BocaDePez
          6

          ami me ha pasado eso con un moden ct 350 llevo unos 9 meses…

          ami me ha pasado eso con un moden ct 350 llevo unos 9 meses despues de llamar mucho y quejarme me dieron un saguent pero vamos sigue pasando devez encuando ya no tanto como antes pero le pasa, yo lo tengo rulando 24 horas y pienso que estos moden no estan preparados para estar 24 horas o mucho tiempo funcionando y por eso les pasa eso osea que son la puta peste asi que no hay solucion