BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Tengo ONT externa (LiveBox 6+) y no me da internet con el nuevo router (Netgear nighthawk xr500)

Samugueto

Muy buenas, me compre apenas un nuevo router porque lei que podia ser mucho mejor. Lei por este foro que si tenia el LiveBox 6+ va con ONT externa digamos y podria simplemente conectar mi nuevo router a la WAN de la ONT externa pero cuando lo pongo no detecta internet.

Soy-infinity

Amigo, has puesto supongo la contraseña en la ONT??

De estar en el caso que si , perdonad si me equivoco pero si ya la has puesto hacer algún tipo de incompatibilidad con ONT y router … En realidad es raro pero puede pasar. Es de primera lo de la clave de la ONT.

🗨️ 2
Bilbokoa

Es la ONT de la operadora. No tiene que hacer nada ni poner nada. Lo que tiene que hacer es enchufar su router neutro y configurar la VLAN. Si pusiera una ONT de terceros conseguida por él, tendría, sí, que sacar la ONT ID y ponérsela a su ONT.

🗨️ 1
Soy-infinity

ah yo es que como con el TP-Link que me compre con la ONT integrada ponía la idont y ya , se configuraba la VLAN de forma automática , sí que es verdad que en darme acceso a Internet la primera vez tardaba m

entre 2 y 4 minutos comprobado por mí

Samugueto

Justo lo hice y ya me funciona! Muchisimas gracias por la ayuda

🗨️ 1
Bilbokoa

De nada, para eso estamos aquí, para ayudarnos unos a otros.

BocaDePez
BocaDePez

me acaban de instalar la dupla ONT+LiveBox 6, sabeis si puedo meter mi router Asus en medio, configurar la VLAN de internet y mantener el fijo en el LiveBox detras del Asus?