Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

tengo muchos problemas router ct-536+

BocaDePez
BocaDePez

pierdo sincronizacion en todo momento en diferentes espacios de tiempo he incluso tengo que apagar el router y encenderlo solo navegando por internet y no tedigo con emule ,por cierto me da id alta.Necesito que alguien me heche una mano por que no seq ue hacer he probado todas las configuraciones que hay por ahi y nada de nada estoy con jazztel y solo hace que lo tengo 15 dias , no lo quiero para el emule sino para navegar y por trabajo, ESTO DESESPERADO NESECITO AYUDA ....

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
barenaked

has probado con otro router o un modem? estas seguro de que es problema del router?

porque podria ser problema de la linea...

yo tengo ese router con jazztel y ningun problema, ni navegando ni descargando ni con emule...

🗨️ 3
BocaDePez
BocaDePez

hola yo tengo un router inalambrico y los puertos pael emule estan cerrados , podrias decirme como abrirlos?gracias

🗨️ 1
BocaDePez
BocaDePez

lo que tienes que hacer es llamr por telefono al tecnico de la compañia enque esteas tu y te van dando los pasos. Y si la jamba que te va explicando pues no te aclaras llamas aun tecnico pero te van a cobrar un dineral por ponerte esa caca son aproximadamente 82 euros mas o menos

BocaDePez
BocaDePez

lo primero es ver que velocidad tienes i que te la bajen aber si no tienes tantos cuelgues

BocaDePez
BocaDePez

Yo estoy exactamente igual
totalmente frustrado,
tambien lo necesito para trabajar..
tengo que apagarlo cada poco a veces 15min.. a veces un dia..no se bajo que condiciones. pero lo que esta claro es que no puede ser.
Dudo que sea la linea, yo creo que este router es defectuoso,
Alguien me dijo que ahora jazztel no lo proporcionaba y decia que "se les habian acabado".. probaré de actualizar el firmware..

🗨️ 9
BocaDePez
BocaDePez

Pues a mi me lo acaban de mandar. Todavía no lo he pinchado estoy tirando con un modem de momento

BocaDePez
BocaDePez

yo q quereis q os diga pero jazztel nos ha timado a todos con ese mierda de router q tiene todos los puertos cerraos... el Emule azureus y tal van de puta pena se pierde sincronizacion da lag si juegas por internet no se pueden crear partidas por los putos puertos q estan cerraos... UNA PUTA MIERDA
:-|

🗨️ 4
loko39

Pués a mi me va muy bién, lo mismo lo tienes mal configurado, los puertos como no los abras pués ya me dirás como quieres que se abran sólos.

Dicen que es un buen router.

BocaDePez
BocaDePez

eiii, si miras por ahi te cuentan como abrir los puertos. por si solos no se abren claro esta, jejejje.
entra en la pagina del router (http://192.168.1.1), i configura los puertos en NAT. recuerda poner el mismo en el emule.
salut!
si tienes muchos mas problemas mandame un mail

BocaDePez
BocaDePez

no creo que veas un router con todos los puertos abiertos siendo nuevo... antes de opinar informate y no digas cosas sin sentido... aprende a abrir puertos en tu router

BocaDePez
BocaDePez

esq eso tio tenes toda la razon lo mejor es telefonica pero tb es una puta mierda porque tb me lo han puesto con los puertos cerraos esto es un timo.ahora tengo q llamar por telefono y como la janba no me explique bien tendre que yamr a un puto tecni co que te cuesta 82 euros estoy asta los huevos alfinal voy a mandar a tomar por culo todo y ya ta

BocaDePez
BocaDePez

yo soy de puerto rico y tambien tuve problemas con el 536 y prove el paradyne 6381-a3-200 y funciono perfecto :-D

BocaDePez
BocaDePez

El router ct-536+ funciona correctamente y no se calienta tanto cómo x ahí dicen: LO ÚNICO Q NECESITA ES UNA CONFIGURACIÓN ADECUADA Y RAZONABLE PARA LO Q LO USEIS.

Lo primero es establecer ip's fijas en los ordenadores d nuestra red (LAN) y desactivar el servidor DHCP puesto q consume recursos del propio router y es poco útil para una red pequeña (SoHo LAN).

Lo segundo es desactivar QoS o Quality of Service: consume demasiados recursos y tampoco es muy útil en una red doméstica.

Lo tercero y más importante: Crear un NAT Virtual Server y redirigir los puertos usados x cada programa hacia el ordenador de nuestra red q los usa, teniendo especial cuidado d NO ASIGNAR EL MISMO PUERTO A DOS IP'S DISTINTAS, tan sólo cambiad el puerto.

Espero haber sido d ayuda

Rubik2000@mixmail.com

BocaDePez
BocaDePez

cual es el problema

BocaDePez
BocaDePez

ok. a los que os pasa que se os cae cada dos x tres, meteros en el ruter y ponerle contraseña a wifi, si no le poneis la contraseña muchas de las señales que pululan por el ambiente se os colaran y tuestan el modem, suerte

JGM.

BocaDePez
BocaDePez

Despues de la semanita que me esta dando el 536+ he sacado estas conclusiones.Se pierde sincronismo cuando se tiene un P2P conectado,solucion de jazzetl bajar las conexiones a 80 o un poco menos,aun asi se colgaba,con el edonkey se cuelga muchisimo menos q con el emule y haciendole los boquetes de ventilacion se cuelga bastante menos.Por lo demas es bastante configurable y lo de los puertos se solventa facilmente

BocaDePez
BocaDePez

buenas yo no tengo este router pero lo tiene una amiga pues al parecer bajo mi punto de vista esta diseñado como el puto culo el respiradero esta debajo con lo cual no disipa calor para nada y se cuelga ahora estoy probandolo y e tenido dos cuelgues seguidos en mi casa lo e puesto al reves col la parte que tiene patas para arriba y parece que se queda mas tiempo estable por el momento parece qeu esto funciona de todas maneras mañana probare la linea de jazztel con mi router de auna el d-link que por lo menos a mi me va de puta madre y a ver que pasa si se tuesta la linea o funciona correcto el cacharro tiene pinta de ser un fallo de diseño probar esto a ver que tal de momento lleva 20 minutos funcionando y antes no me duraba ni 5

By yoshito

🗨️ 1
BocaDePez
BocaDePez

Normal la carcasa blanca de jazztel no tiene agujeros arriba, yo se los hice al mio y ahora se calienta mucho menos.
Todo el mundo sabe que las corrientes de aire caliente tienden a subir... asi que pq coño le hacen los respiraderos abajo??? Para ir bien tiene que haber unos abajo para que entre aire y unos arriba para que salga el aire caliente.

BocaDePez
BocaDePez

estoy haciendo pruebas a lo bestia ver que pasa e puesto dos pc 1 por lan y otro por wifi y los don con emule y uno lo monitorizo por el vnc a ver si exploto o va bien os comento

BocaDePez
BocaDePez

de vuelta con la prueba se me colgo otra vez pero bueno esta vez voy a intentar ponerlo en otro sitio pq lo tenia encima de fuente de alimentacion del pc lo voy a poner encima de la impresora y a ver que pasa ahora os sigo informando

🗨️ 1
BocaDePez
BocaDePez

ponele un cooler de 2" en la parte de arriva (hay que hacerlo un corte a la tapa lo alimentas con la misma fuente del moden y listo

BocaDePez
BocaDePez

yo recuerdo que me quejaba que mi 3com 812 officonent se calnetaba pero el jodio no se colgaba nunca anda que este ademas de que se calineta lo hace en 2 segundos y luego no funciona na ademas algo curioso antes la duraba mazo encendico hasta dos o tres dias pero ahora no dura ni una hora esto es una fulllllll de estambul pero que mu gorda alguien a intentado que jazztel le cambie en router por otro o sino comtrend por otro que funcione bien es pa saber que hacer con esto

by yoshito pd. com el mio el d-link los dos esquipos descargan del emule a la vez y no tiene cuelgues ni na no lo apago nunca y va de puta madre

🗨️ 1
BocaDePez
BocaDePez

conectale un abanico o prueba el PARADYNE 6381-A3-200

BocaDePez
BocaDePez

necesito saber como abrir los puertos del comtrnd 536+.si sabeis algo mandarme un emai a carlitos_g45@hotmail.ecom

BocaDePez
BocaDePez

alguien a solucionado lo del cuelgue del dichoso ruter?
tengo los puertos bien el firewal tambien bien se e provado a refrigerar con un ventilador ke se kedava vastante freskito y sigue colgandose.
si alguien sabe como solucionarlo ke me ayude en jaztel han pasado de mi me dicen ke si no estoy contento ke me de de baja. menudo servicio tecnico si señor asi tambien arreglo configuraciones asi ke e puesto una keja en atencion al cliente detodos modos no creo ke sake nada lo digo por si provais pedir ayuda por parte de jazztel.
un saludo

BocaDePez
BocaDePez

yo estoy igual que todos, cuelgues, calentamiento, llevo 15 dias con el router y va de puta pena, le hecho los boquetes d refrigeracion y ahora le voy a poner un ventilador de un pIV menudo timo de router vaya mierda y eso que todavia no le han metido el nuevo adsl2+ que se supone que soporta este router para velocidades mayores de envio y recepcion, QUE TIMO! hay que mandar reclamaciones sin parar. :-(

BocaDePez
BocaDePez

Mirad que nuevo look le han dado a la cafetera:

Imagen original en http://www.comtrend.com/images/products/product2.gif

Yo paso olimpicamente de estar apagando y encendiendo el router, que me lo cambien y punto.

S!

BocaDePez
BocaDePez

Ai me pasa lo mismo. No aguanta ni 15 minutos sin colgar y tengo que resetear! Tanto wireless como por cable de red me cuelga y tengo que resetear. Se calienta como un horno. Esto no es acceptable. a llamr a Jazztel hoy.

🗨️ 2
BocaDePez
BocaDePez

ponele un cooler de 2" y listo

BocaDePez
BocaDePez

Tienes dos opciones:
1- Intenta que te lo cambien por el de la carcasa buena (no creo que tengas mucho exito)
2- Hazle tu mismo los agujeros en la tapa superior.

Yo opte por la 2a y desde entonces ni un solo cuelgue.

BocaDePez
BocaDePez

Yo soy el de la imagen del nuevo router.

Mi nick es BunnyK pero paso de registrarme por que no suelo postear aquí, la cuestión es que les llame para decirles que tenía un horno encima de la torre, y que se bloqueaba con el emule, la respuesta fue, pues no abras el emule :-P

Como se lo digan a los demás clientes, en España, uno de los paises con más piratería de la UE lo llevan claro :D , tengo un modem, pero me fastidia (por no decir otra palabra) no poder usar el wifi ya que mi casa es grandecita.

Un saludo

BocaDePez
BocaDePez

Me gustaría ayudarte, pero sólo puedo decirte ánimo, lo nuestro con el router Contrend ct-600 (terminal Tryway Tiscali) comercializado en Francia para tener las llamadas de teléfono gratis) FUE UN CALVARIO, UN HORROR.... he leído los post y yo tuve los mismos problemas, desconexión caprichosa cada x minutos, ORDENADOR COMPLETAMENTE BLOQUEADO tenía que apagarlo DESENCHUFANDO!!!!!!!!!!!!!!!!!!
Cuando les llamaba : 30 min. de espera (lo establecen así) y cuando te lo cogen se CORTA AL CABO DE 20 min !!!!!!!!! y te dicen que vuelvas a llamar. Se me hincharon las narices y volví a llamar para darme de baja. Entonces me llamaron ellos a casa !!
Como encima no tenían ni idea nos espabilamos mi marido y yo configurando y reconfigurando (tenemos dos ordis y queríamos hacer una red local conectados al router) :
---------------------RESULTADO : ------------------------
EL ROUTER FUNCIONA MUY BIEN EN SU ORDENADOR CUANDO EL ES EL ADMINISTRADOR Y EN MI ORDENADOR NO HAY MANERA, INTERNET SE DESCONECTA Y NO HAY FORMA DE APAGARLO.

Sólo decirte que cuando funciona, funciona bastante bien. Pero eso...cuando funciona.
Siento contarte este rollo y no poder ayudarte, porque la verdad es que la confirguración fue bastante aleatoria y caprichosa. Mucha suerte BocaDePez

ersefa

ole ole y olé estos hilos tan rebosantes de sabiduria y constructividad, donde cada dia uno aprende algo nuevo.

Olé

BocaDePez
BocaDePez

supongo que tienes el mismo problema que yo, al abrir los puertos del emule en el router este se bloquea pasados un par de minutos.
Ahora voy a probar a utilizar otros puertos no utilizados normalmente, cualquiercosa te comento.

🗨️ 1
Luke

no useis port triggering joer..

BocaDePez
BocaDePez

HE CONSEGUIDO QUE NO CAIGA EL ROUTER.. Ademas de la refrigeracion de boketes por debajo y abrirle la rejilla de ventilacion, he abierto los puertos del emule pero a traves de Advanced Setup>> NAT>> virtual Servers..
No lo hagais por Port triggering, abrid 4661 en UDP y 4662 TCP direccionado a la IP de vuestro ekipo 192.168.1.2 (poned IP fija deshabilitando DHCP) Asi parece ke esto marcha

🗨️ 1
BocaDePez
BocaDePez

OLÉ.... POR FIN ALGUIEN SE HA LEIDO EL MANUAL!!!

Muy bien machote... lo has hecho correctamente, aunq lo del DHCP Server va a gustos... yo tb lo prefiero desactivado y usando ip's fijas en mi red (puesto q no tengo más d 20 ordenadores).

Rubik

BocaDePez
BocaDePez

Hace dos dís que tengo instalado el "Famoso"router de Contrend CT-536+ y no sé como abrir los puertos para que la mula tenga una ID alta.Alguien puede ayudarme?
:-?

🗨️ 1
BocaDePez
BocaDePez

Has leido 2 mensajes más arriba?

ánimo

Rubik

BocaDePez
BocaDePez

pos que quereis que os diga... que os esperais por 35 euros, un cisco? ;-) Yo lo he instalado hoy, con adsl de telefonica. Tengo problemas con el wireless, pero por cable ha funcionao a la primera. Tengo que hacer la prueba a ver cual es mas rapido, si este o el zyxel de timo. Eso si, el zyxel venia con toda la tapa agujerea, que el diseño del comtrend es un poco de subnormales, a quien se le ocurre hacer un router sin ventilacion...

Quizas los ejem... hijosputa... de la S.G.A.E tengan algo que ver, el router se cuelga con er calor en p2p y asi no descargais tanto, cabrones!!! :-P ;-) :-D :-D :-D :-D :-D

En unos dias pillare un fan y a toma pol culo calor!!

BocaDePez
BocaDePez

ami me pasa algo parecido, tengo los puertos abiertos del emule pero al ponerlo solo se conecta, y no baja nada recopila fuentes y se puede tirar ai el tio dias sin bajar absolutamente nada, lo kurioso es ke no se clava ni nada de eso y navego perfectamente pero el emule no me tira na si alguien me puede ayudar, gracias.por lo demas desde el dia que lo puse ningun fallo,lo de la temperatura sin mas un ventilador al lado y listo calisto,:)

BocaDePez
BocaDePez

Nadie ha encontrado una solucion al problema? A mi me fastidia que se me desonecte en medio de una partida online, se puede hace algo?!

BocaDePez
BocaDePez

ami no se me desconcta me va perfecto por lo menos en el area 51 lo demas en el emule na de nas

🗨️ 1
BocaDePez
BocaDePez

es curioso porque tengos 3 ordenadores conectados y SOLO parece desconectarse en el que uso e-mule...

BocaDePez
BocaDePez

a mi me va dpm, llevo desde marzo con el, solo me dio problemas de desincronismo cuando jazztel estaba haciendo pruebas en los sets de telefonica para arreglarme un problema de enrutamiento (ke no pueden arreglar hasta ke instalen la centralita de jazztel y me den los ansiados 6 megas)

ahora voy a hacerle los agujeros de ventilacion, puesto ke me aburro y tengo la dremel a mano.

por lo demas este modem a mi me va de lujo, tanto en modo de LAN como en modo WiFi, aunke el wifi lo tengo desactivado, pq total para el portatil... pues le puse el cable.

BocaDePez
BocaDePez

:-? ami no me aclaran na del ruter ste mierda ke tangazo va vien pongo el emule y atoma x culo el internet ke asco no yega ni a 15 min.pero gracias a vuestra repuesta parece ke va ien.acias atodossssss..pero como desabilito dhcp.ske no se como era una ayudita plis acias. :-(

BocaDePez
BocaDePez

hola, yo tambien tengo problemas con el comtrend de las narices, por favor, alguien me hace una perdida a mi movil para explicarmelo... yo le llamo

BocaDePez
BocaDePez

[ Contenido borrado por el moderador ]

🗨️ 1
BocaDePez
BocaDePez

cual es tu problema explicalo y seguramente te pueda ayudar eske acabo de leer el mensaje y aunque hacer mucho que no lo pusiste por si acaso dimelo.

BocaDePez
BocaDePez

yo tengo el mismo y me pasaba lo mismo.
hasta que lo puse vertical. ya no se me calienta ni tengo problemas.

Falquian

Yo también tengo problemas con el Comtrend 536+.

Cuando le place se cuelga y resetea la conexión. Al principio creía que era cosa de la línea pero la primera vez que coincidió un cuelgue conmigo delante vi que perdía el acceso al router, con lo cual no es de la linea sino algo interno.

He revisado mil veces la configuración, he seguido las instrucciones de la gente (habilitando y deshabilitando modulaciones y opciones varias), he mirado la configuración de la mulita por si estuviera saturando el router, le he dejado la carcasa como un colador... Y nada, sigue colgándose igual, raro es el día que no se "resetea" y lo más habitual es que lo haga varias veces al día, incluso con minutos de diferencia.

Estoy pensando en comprarme un router por mi cuenta y dejarme de historias, pero no sé por cuál decidirme, ¿alguna sugerencia?, el dinero es casi lo de menos (recalco lo de casi) pero quiero un carro de combate.

Por cierto, en la misma linea he tenido dos 3-Com Office Connect 812, un Xavi 7768 y el Comtrend 536+ y nunca he tenido este problema. Eso sí, con proveedores distintos.

A ver si alguien puede recomendarme algo bueno, bonito y preferiblemente poco caro :-)

Saludos

BocaDePez
BocaDePez

yo tambien estoy hasta las narices del ct 536+
mi problema es que quiero hacer un acceso remoto a un equipo y por medio de l nat abro el puerto 3389 y redirigo a una ip fija como 192.168.1.133 ejem y el mamon no me hace ni puñetero caso com si na alguien puede decirme como solucionarlo o recomendarme un router para adsl que funcione de pm se que hay uno de conceptronic pero es para ono y lo he provado y va de pm y por cierto abre los puertos de lujo en el emule pero no vale para adsl gracias por vuestra informacion chaoooo.

🗨️ 1
millaga

Hola, yo llevo casi 5 años peleando con todos los isp y al final jazztel me ha dejado ponerme adsl!!! y me mandan esta mierda router empaquetada...con los puertos de la mula abiertos y id alta solo me descarga a medias de 30...sabeis si el que dan o daban con wanadoo (speedtouch 510) me puede servir para el adsl 1mb de jazztel? como deberia configurarlo? o si alguien sabe de algun otro router que me vaya bien con la mula...

BocaDePez
BocaDePez

E actualizado el firmware dle comtrend 536+ y ahora no puedo entrar!!!!!! uso la cuenta admin y password admin y no me lo acepta q ocurre?????

🗨️ 2
darkdead

admin
1234
o
1234
1234
Los cuelges pueden ser por estar mal refrigerado ,tratar de hacerle un mod de refiregeracion
despues meter un firmaware conviene resetear a valores de fabrica y configurar todo de nuevo : )

🗨️ 1
magal

Una forma efectiva de refrigerar el 536+ es hacerle 36 agujeros en la tapa superior, en la zona izquierda, a la altura de la luz de power. Ahí se encuntra el difusor de calor del chip. En la zona trasera, encima de los puertos rj45 hay espacio para hacer otros 4 agujeros, así tendremos circulación de aire, entrando por detras y por las ranuras que trae de fabrica en la parte inferior y lateral del router, y saliendo por los 36 agujeros de la parte superior. Recordemos que el aire caliente se eleva al ser menos denso que el frio, y al encontrar una salida natural inmediata encima de la fuente de calor este sale rápidamente.

Los 36 agujeros sugiero se hagan mediante una planilla, agujero 5mm - espacio 10mm. Primero marcamos los puntos con un punzón, luego hacemos un primer taladro con una broca fina y luego la definitiva de 5mm. La broca que sea nueva, que no lleve la punta plana que es la usada para cemento, deberemos utilizar la que lleva la punta en vertice.

Lógicamente antes de esa operación abrimos el router y retiramos la placa y componentes del router para que no se vea afectado por la biruta o un descuido y nos carguemos el aparato.

Para retirar la biruta ... paciencia, una cuchilla o cutex y una brocha de pelo fuerte.

Así ... funciona

mac1929

Una pregunta, cuando se te cuelga, te has fijado si se enciende la luz roja de Alarm???

Hay 1 páginas posteriores con más temas