Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
126 lecturas y 79 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    tengo muchos problemas router ct-536+

    pierdo sincronizacion en todo momento en diferentes espacios de tiempo he incluso tengo que apagar el router y encenderlo solo navegando por internet y no tedigo con emule ,por cierto me da id alta.Necesito que alguien me heche una mano por que no seq ue hacer he probado todas las configuraciones que hay por ahi y nada de nada estoy con jazztel y solo hace que lo tengo 15 dias , no lo quiero para el emule sino para navegar y por trabajo, ESTO DESESPERADO NESECITO AYUDA ....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      pues yo tengo ese mismo router (Comtrend CT-536+) con el…

      pues yo tengo ese mismo router (Comtrend CT-536+) con el "nuevo look" , el que an puesto en una foto hay arriba, que por el forntal es azul y gris lo demas con muchos agujeritos . de telefonica, y estoy supercontento con el, ningun porblema, pongo el emule y el azureus a descargar a la vez, y navego, y ningun problema ni un cuelge, tengo adsl de 1024kb/320kb y me va bastante bien, an aertado estos de telefonica al darme este magnifico router :-P , si me llegan a dar (si esque lo tienen) el otro blanco que no tiene ni un puto agujero pa repirar, me pongo el modem comtrend ct-351, de otra vez que tenia adsl y me di de baja por problemas de money :-D .

      • Cerrado

        yo tb tengo ese: i sobre ese tema de sobrekalentarse tb…

        yo tb tengo ese:



        i sobre ese tema de sobrekalentarse tb ningun problema ni nada.....la únko k son los putos puertos....alguien me podria decir komo...hacer para k se abran solos?? :S si se puede?? :D
        gracias de antemano :D

        • Cerrado

          Bienvenido al foro Kongui. En fin, la entrada ha estado…

          Bienvenido al foro Kongui.

          En fin, la entrada ha estado bastante bien, con tu imagen y demás, pero te has dado cuenta que estas levantando un post ya pasado ???

          Las normas estan en la cabecera del foro.

          Chao.

    • Cerrado

      Yo tenía el mismo problema hace poco, si ponía eMule y…

      Yo tenía el mismo problema hace poco, si ponía eMule y BitComet a la vez el router no me duraba ni 15 minutos, se reseteaba sólo y volvía a conectar. Incluso a veces me lo encontraba bastante flipao y no podía ni administrarlo.

      Después de leer este foro opte por esta opción: El router (normalmente) es alquilado, y a no ser que haya pasado un año no lo puedes ni tocar. Si quereis una solución alternativa al problema del sobrecalentamiento, probad esto:



      Desde entonces no tengo ningún problema, :-D

      • Cerrado

        [Editado 22/08/06 20:44]

        Que bruto, madre. Vaya manera de refrigerarlo. Eso si,…

        Que bruto, madre. Vaya manera de refrigerarlo. Eso si, economico como ninguno.

        Yo opte por otra solucion. A pesar de no tener muchos problemas con este router, me di cuenta que se calentaba demasiado para mi gusto. Asi que fui a por la refrigeracion pasiva y lo deje como está aqui. Las flechas indican los lugares donde puse refrigeradores de memoria comprados en ebay, y si os dais cuenta, el radiador original esta movido de sitio y colocado en otro chip que tambien se calentaba bastante.



        P.D.: Cuando hice la foto, el cable de la antena wifi estaba desconectado, asi que no hagais mucho caso de donde esta en la foto.

      • Cerrado

        6

        JUAS JUAS JUAS JUAS Esto es extreme mod y lo demás son…

        JUAS JUAS JUAS JUAS

        Esto es extreme mod y lo demás son tonterías xDDDD

        Por cierto... si lo orientas para arriba debería calentarse menos la segunda mitad superior. Lo digo porque como el calor tiende a ascender, todo el que está radiando el disipador se lo está comiendo en parte la zona superior del router (la de los conectores).

        Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo un comtrend 536; y me da señal, y se conecta, pero no…

      tengo un comtrend 536; y me da señal, y se conecta, pero no me deja entrar en ninguna pagina. alguien sabe el motivo? gracias. Javier

    • Cerrado

      BocaDePez BocaDePez
      6

      yo n se q pasa q cn este ruter mi portatil se puede conectar…

      yo n se q pasa q cn este ruter mi portatil se puede conectar x wifi xo mi fijo no...lo q es mas,m dice q el pc no recibe los paketes del ruter,q solo los envia.alguna sugerencia??

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he tenido durante mucho tiempo el problema de las caidas…

      Yo he tenido durante mucho tiempo el problema de las caidas en este mismo router, hasta que por fin le he dado solución.
      El problema es por la temperatura y la solución, podeis verla aquí:

      http://iversen.bitacoras.com/archivos/2006/07/04/solucionados-los-problemas-de-temperatura-en-el-router-comtrend-ct-536

      No se si esto se considerará como SPAM, mi objetivo es el de ayudar a la gente que tiene este mismo problema.

      • Cerrado

        Como te pongo en tu blog eso es una salvagada sobra tanta…

        Como te pongo en tu blog eso es una salvagada sobra tanta refrigeracion i te falla en lo mas importante el radiador que trae de serie el comtrend esta mal colocado ese es el problema del router con sustituirlo por uno mejor llega i sobra nada mas .

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, mi novio tiene el ct este y ahora se le cuelga el…

          Hola, mi novio tiene el ct este y ahora se le cuelga el ordenador... lo ha llevado al tecnico y le dice que todo esta bien pero es conectarse y colgarsele... puede ser del router?

    • Cerrado

      Hola amigos. Yo llevo ya 15 días con el Comtrend 536+ en un…

      Hola amigos.
      Yo llevo ya 15 días con el Comtrend 536+ en un Mac. No tuve que instalar nada, funcionó a la primera.
      Luego, activé el inalámbrico para conectar un PC portátil, con una antena USB 54Kb Wireless de Conceptronic, que me dió problemas para que funcionase (tuve que estar al teléfono con el servicio técnico de Telefónica). Cuando ya conseguí configurarlo, resulta que la conexión inalámbrica se corta cada rato.
      He leído que podría ser un programa P2P (yo tengo activado el aMule, que es el eMule de Mac), por lo que mañana voy a probar a dejarlo apagado, a ver si así funciona mejor el portátil.
      Ya os contaré.
      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo. despues de abrir puertos en el router para tener id alta…

      Yo. despues de abrir puertos en el router para tener id alta en emule,etc. Despues de realizar todos los pasos pertinentes: Ir a la pagina de comtrend configurar y colocar mi ip. con los respectivos puertos 4662 de tcp y 4672 de udp, abrirlos despues en el router(Opcion"abrir puertos") y despues de comprobar que el firewall no me bloquee los puertos(Poner emule en "excepciones", etc,etc,etc,etc) sigo teniendo la PUÑETERA ID BAJA!!!!!! Alguien sabe Por que?
      Tengo "curiosidad", je, je!! (Ah! y despues de hacer todo lo anterior he reiniciado emule, incluso he apagado el router al ver que todo iba igual.....y..........NADAAAAAAA! la id baja!

    • Cerrado

      BocaDePez BocaDePez
      6

      algien me podria echar una mano? eske tengo un problema con…

      algien me podria echar una mano? eske tengo un problema con el ventilador del ruter contren ct-536+.
      la cuestion eske aze 2 dias monte el ventilador enchufandolo al ruter y me iba de puta madre, pero ayer el ventilador se paro, y creyendo que estaba roto o algo asi e comprado otro ventilador. y el problema es que lo pongo en los dos puntos esos y es como sino cojiera suficiente corriente porque aze el amago de arrancar peo no se llega a mover y nose que puedo azer. si algien podria echarme una mano se lo agradeceria mucho porque me voy a volver loco al final.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que te ha ocurrido es que te has cargado el ventilador, y…

        Lo que te ha ocurrido es que te has cargado el ventilador, y si sigues poniendo otros nuevos te ira ocurriendo lo mismo.
        La entrada de alimentación del router es de 16 voltios en alterna, los ventiladores que has comprado son de 12 voltios en continua, o sea, que te los iras cargando. Debes buscar un punto de alimentación dentro del router de 12 voltios, despues de los puentes de diodos, o bien ponerle una alimentación independiente al ventilador, con un alimentador de esos cuneros de las tiendas de todo a 100 te servirá.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo los mismos problemas este router se cuelga los mismo…

      yo tengo los mismos problemas este router se cuelga los mismo operadores de jazztel me han dicho que me compre otro que este da problemas con p2p me lo han cambiado 2 veces y siempre estoy al telefono con ellos he probado todo pero esto sigue igual, creo que todavia no hay solucion .

      • Cerrado

        BocaDePez BocaDePez
        6

        He probado a poner en alto el router para que respire por la…

        He probado a poner en alto el router para que respire por la parte de abajo colocando un par de tacos a cada lado de este y sorpresa lo tengo tres dias conectado y no se ha parado.para los que tenga cuelgues de router probar esta solucion para ver si os va bien yo ya lo habia probado todo y me fije en las rejillas de ventilacion que tenia debajo y que siempre an cogerlo debajo del router estaba la mesa ardiendo asi que pense en poner un par de tacos a cada lado para que el router quedara asi mas ventilado .

    • Cerrado

      BocaDePez BocaDePez
      6

      AH.. por cierto mi configuracion de emule es:Velocidad 1MB /…

      AH.. por cierto mi configuracion de emule es:Velocidad 1MB / 300 kbps
      Para test que rondan los 700 o 800 kbps de bajada y 200 - 220 kbps de subida la configuración recomendada es la siguiente:

      Servidor: DonkeySever Nº1
      Puertos: TCP 85 y UDP 1985
      Capacidad Descarga: 100 KB/s
      Límite Descarga: sin límite
      Capacidad Subida: 22 KB/s
      Límite Subida: 22 KB/s
      Tamaño de la cola: 5000
      Conexiones máximas: 1000
      Máx. Fuentes/archivo: 1000
      Nuevas Conexiones máx.5/seg.: 60
      Máx. Conexiones a medio abrir: 9

      espero que os sirva de ayuda chao!

    • Cerrado

      BocaDePez BocaDePez
      6

      guenas!! yo he tenido el comtred ct536+ 15 dias seguidos con…

      guenas!! yo he tenido el comtred ct536+ 15 dias seguidos con emule a toa leche y me ha bajado siempre a 90 y tantos por ciento (con 40 o 50 cosas bajando a la vez),llevo 2 meses con el y nunca me ha dado problemas. Aparte de reconfigurarlo como decis arriba( Desactivar DHCP poner los puertos a la ip de mi maquina etc....) nunca me ha dado problemas pero...... reorganice una estanteria donde reposa este chisme y se me ocurrio cambiarlo de sitio y... Horror!!! se colgaba solo!!!.

      La solucion a mi problema, por si alguien le vale de algo, es cambiarlo de sitio, lo he vuelto a dejar donde estaba y sin taladrar nada ni poner un abanico, je je , asunto arreglado....

      P.D: A veces la solucion mas simple es la correcta.

    • Cerrado

      BocaDePez BocaDePez
      6

      E actualizado el firmware dle comtrend 536+ y ahora no puedo…

      E actualizado el firmware dle comtrend 536+ y ahora no puedo entrar!!!!!! uso la cuenta admin y password admin y no me lo acepta q ocurre?????

      • Cerrado

        [Editado 10/03/06 01:00]

        admin 1234 o 1234 1234 Los cuelges pueden ser por estar mal…

        admin
        1234
        o
        1234
        1234
        Los cuelges pueden ser por estar mal refrigerado ,tratar de hacerle un mod de refiregeracion
        despues meter un firmaware conviene resetear a valores de fabrica y configurar todo de nuevo : )

        • Cerrado

          Una forma efectiva de refrigerar el 536+ es hacerle 36…

          Una forma efectiva de refrigerar el 536+ es hacerle 36 agujeros en la tapa superior, en la zona izquierda, a la altura de la luz de power. Ahí se encuntra el difusor de calor del chip. En la zona trasera, encima de los puertos rj45 hay espacio para hacer otros 4 agujeros, así tendremos circulación de aire, entrando por detras y por las ranuras que trae de fabrica en la parte inferior y lateral del router, y saliendo por los 36 agujeros de la parte superior. Recordemos que el aire caliente se eleva al ser menos denso que el frio, y al encontrar una salida natural inmediata encima de la fuente de calor este sale rápidamente.

          Los 36 agujeros sugiero se hagan mediante una planilla, agujero 5mm - espacio 10mm. Primero marcamos los puntos con un punzón, luego hacemos un primer taladro con una broca fina y luego la definitiva de 5mm. La broca que sea nueva, que no lleve la punta plana que es la usada para cemento, deberemos utilizar la que lleva la punta en vertice.

          Lógicamente antes de esa operación abrimos el router y retiramos la placa y componentes del router para que no se vea afectado por la biruta o un descuido y nos carguemos el aparato.

          Para retirar la biruta ... paciencia, una cuchilla o cutex y una brocha de pelo fuerte.

          Así ... funciona

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien estoy hasta las narices del ct 536+ mi problema es…

      yo tambien estoy hasta las narices del ct 536+
      mi problema es que quiero hacer un acceso remoto a un equipo y por medio de l nat abro el puerto 3389 y redirigo a una ip fija como 192.168.1.133 ejem y el mamon no me hace ni puñetero caso com si na alguien puede decirme como solucionarlo o recomendarme un router para adsl que funcione de pm se que hay uno de conceptronic pero es para ono y lo he provado y va de pm y por cierto abre los puertos de lujo en el emule pero no vale para adsl gracias por vuestra informacion chaoooo.

      • Cerrado

        Hola, yo llevo casi 5 años peleando con todos los isp y al…

        Hola, yo llevo casi 5 años peleando con todos los isp y al final jazztel me ha dejado ponerme adsl!!! y me mandan esta mierda router empaquetada...con los puertos de la mula abiertos y id alta solo me descarga a medias de 30...sabeis si el que dan o daban con wanadoo (speedtouch 510) me puede servir para el adsl 1mb de jazztel? como deberia configurarlo? o si alguien sabe de algun otro router que me vaya bien con la mula...

    • Cerrado

      Yo también tengo problemas con el Comtrend 536+. Cuando le…

      Yo también tengo problemas con el Comtrend 536+.

      Cuando le place se cuelga y resetea la conexión. Al principio creía que era cosa de la línea pero la primera vez que coincidió un cuelgue conmigo delante vi que perdía el acceso al router, con lo cual no es de la linea sino algo interno.

      He revisado mil veces la configuración, he seguido las instrucciones de la gente (habilitando y deshabilitando modulaciones y opciones varias), he mirado la configuración de la mulita por si estuviera saturando el router, le he dejado la carcasa como un colador... Y nada, sigue colgándose igual, raro es el día que no se "resetea" y lo más habitual es que lo haga varias veces al día, incluso con minutos de diferencia.

      Estoy pensando en comprarme un router por mi cuenta y dejarme de historias, pero no sé por cuál decidirme, ¿alguna sugerencia?, el dinero es casi lo de menos (recalco lo de casi) pero quiero un carro de combate.

      Por cierto, en la misma linea he tenido dos 3-Com Office Connect 812, un Xavi 7768 y el Comtrend 536+ y nunca he tenido este problema. Eso sí, con proveedores distintos.

      A ver si alguien puede recomendarme algo bueno, bonito y preferiblemente poco caro :-)

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el mismo y me pasaba lo mismo. hasta que lo puse…

      yo tengo el mismo y me pasaba lo mismo.
      hasta que lo puse vertical. ya no se me calienta ni tengo problemas.

      • Cerrado

        BocaDePez BocaDePez
        6

        cual es tu problema explicalo y seguramente te pueda ayudar…

        cual es tu problema explicalo y seguramente te pueda ayudar eske acabo de leer el mensaje y aunque hacer mucho que no lo pusiste por si acaso dimelo.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, yo tambien tengo problemas con el comtrend de las…

      hola, yo tambien tengo problemas con el comtrend de las narices, por favor, alguien me hace una perdida a mi movil para explicarmelo... yo le llamo

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? ami no me aclaran na del ruter ste mierda ke tangazo va…

      :-? ami no me aclaran na del ruter ste mierda ke tangazo va vien pongo el emule y atoma x culo el internet ke asco no yega ni a 15 min.pero gracias a vuestra repuesta parece ke va ien.acias atodossssss..pero como desabilito dhcp.ske no se como era una ayudita plis acias. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me va dpm, llevo desde marzo con el, solo me dio…

      a mi me va dpm, llevo desde marzo con el, solo me dio problemas de desincronismo cuando jazztel estaba haciendo pruebas en los sets de telefonica para arreglarme un problema de enrutamiento (ke no pueden arreglar hasta ke instalen la centralita de jazztel y me den los ansiados 6 megas)

      ahora voy a hacerle los agujeros de ventilacion, puesto ke me aburro y tengo la dremel a mano.

      por lo demas este modem a mi me va de lujo, tanto en modo de LAN como en modo WiFi, aunke el wifi lo tengo desactivado, pq total para el portatil... pues le puse el cable.

      • Cerrado

        BocaDePez BocaDePez
        6

        es curioso porque tengos 3 ordenadores conectados y SOLO…

        es curioso porque tengos 3 ordenadores conectados y SOLO parece desconectarse en el que uso e-mule...

    • Cerrado

      BocaDePez BocaDePez
      6

      Nadie ha encontrado una solucion al problema? A mi me…

      Nadie ha encontrado una solucion al problema? A mi me fastidia que se me desonecte en medio de una partida online, se puede hace algo?!

    • Cerrado

      BocaDePez BocaDePez
      6

      ami me pasa algo parecido, tengo los puertos abiertos del…

      ami me pasa algo parecido, tengo los puertos abiertos del emule pero al ponerlo solo se conecta, y no baja nada recopila fuentes y se puede tirar ai el tio dias sin bajar absolutamente nada, lo kurioso es ke no se clava ni nada de eso y navego perfectamente pero el emule no me tira na si alguien me puede ayudar, gracias.por lo demas desde el dia que lo puse ningun fallo,lo de la temperatura sin mas un ventilador al lado y listo calisto,:)

    • Cerrado

      BocaDePez BocaDePez
      6

      pos que quereis que os diga... que os esperais por 35 euros,…

      pos que quereis que os diga... que os esperais por 35 euros, un cisco? ;-) Yo lo he instalado hoy, con adsl de telefonica. Tengo problemas con el wireless, pero por cable ha funcionao a la primera. Tengo que hacer la prueba a ver cual es mas rapido, si este o el zyxel de timo. Eso si, el zyxel venia con toda la tapa agujerea, que el diseño del comtrend es un poco de subnormales, a quien se le ocurre hacer un router sin ventilacion...

      Quizas los ejem... hijosputa... de la S.G.A.E tengan algo que ver, el router se cuelga con er calor en p2p y asi no descargais tanto, cabrones!!! :-P ;-) :-D :-D :-D :-D :-D

      En unos dias pillare un fan y a toma pol culo calor!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Hace dos dís que tengo instalado el "Famoso"router de…

      Hace dos dís que tengo instalado el "Famoso"router de Contrend CT-536+ y no sé como abrir los puertos para que la mula tenga una ID alta.Alguien puede ayudarme?
      :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      HE CONSEGUIDO QUE NO CAIGA EL ROUTER.. Ademas de la…

      HE CONSEGUIDO QUE NO CAIGA EL ROUTER.. Ademas de la refrigeracion de boketes por debajo y abrirle la rejilla de ventilacion, he abierto los puertos del emule pero a traves de Advanced Setup>> NAT>> virtual Servers..
      No lo hagais por Port triggering, abrid 4661 en UDP y 4662 TCP direccionado a la IP de vuestro ekipo 192.168.1.2 (poned IP fija deshabilitando DHCP) Asi parece ke esto marcha

      • Cerrado

        BocaDePez BocaDePez
        6

        OLÉ.... POR FIN ALGUIEN SE HA LEIDO EL MANUAL!!! Muy bien…

        OLÉ.... POR FIN ALGUIEN SE HA LEIDO EL MANUAL!!!

        Muy bien machote... lo has hecho correctamente, aunq lo del DHCP Server va a gustos... yo tb lo prefiero desactivado y usando ip's fijas en mi red (puesto q no tengo más d 20 ordenadores).

        Rubik

    • Cerrado

      BocaDePez BocaDePez
      6

      supongo que tienes el mismo problema que yo, al abrir los…

      supongo que tienes el mismo problema que yo, al abrir los puertos del emule en el router este se bloquea pasados un par de minutos.
      Ahora voy a probar a utilizar otros puertos no utilizados normalmente, cualquiercosa te comento.

    • Cerrado

      ole ole y olé estos hilos tan rebosantes de sabiduria y…

      ole ole y olé estos hilos tan rebosantes de sabiduria y constructividad, donde cada dia uno aprende algo nuevo.

      Olé

    • Cerrado

      BocaDePez BocaDePez
      6

      Me gustaría ayudarte, pero sólo puedo decirte ánimo, lo…

      Me gustaría ayudarte, pero sólo puedo decirte ánimo, lo nuestro con el router Contrend ct-600 (terminal Tryway Tiscali) comercializado en Francia para tener las llamadas de teléfono gratis) FUE UN CALVARIO, UN HORROR.... he leído los post y yo tuve los mismos problemas, desconexión caprichosa cada x minutos, ORDENADOR COMPLETAMENTE BLOQUEADO tenía que apagarlo DESENCHUFANDO!!!!!!!!!!!!!!!!!!
      Cuando les llamaba : 30 min. de espera (lo establecen así) y cuando te lo cogen se CORTA AL CABO DE 20 min !!!!!!!!! y te dicen que vuelvas a llamar. Se me hincharon las narices y volví a llamar para darme de baja. Entonces me llamaron ellos a casa !!
      Como encima no tenían ni idea nos espabilamos mi marido y yo configurando y reconfigurando (tenemos dos ordis y queríamos hacer una red local conectados al router) :
      ---------------------RESULTADO : ------------------------
      EL ROUTER FUNCIONA MUY BIEN EN SU ORDENADOR CUANDO EL ES EL ADMINISTRADOR Y EN MI ORDENADOR NO HAY MANERA, INTERNET SE DESCONECTA Y NO HAY FORMA DE APAGARLO.

      Sólo decirte que cuando funciona, funciona bastante bien. Pero eso...cuando funciona.
      Siento contarte este rollo y no poder ayudarte, porque la verdad es que la confirguración fue bastante aleatoria y caprichosa. Mucha suerte BocaDePez

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy el de la imagen del nuevo router. Mi nick es BunnyK…

      Yo soy el de la imagen del nuevo router.

      Mi nick es BunnyK pero paso de registrarme por que no suelo postear aquí, la cuestión es que les llame para decirles que tenía un horno encima de la torre, y que se bloqueaba con el emule, la respuesta fue, pues no abras el emule :-P

      Como se lo digan a los demás clientes, en España, uno de los paises con más piratería de la UE lo llevan claro :D , tengo un modem, pero me fastidia (por no decir otra palabra) no poder usar el wifi ya que mi casa es grandecita.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Ai me pasa lo mismo. No aguanta ni 15 minutos sin colgar y…

      Ai me pasa lo mismo. No aguanta ni 15 minutos sin colgar y tengo que resetear! Tanto wireless como por cable de red me cuelga y tengo que resetear. Se calienta como un horno. Esto no es acceptable. a llamr a Jazztel hoy.

      • Cerrado

        BocaDePez BocaDePez
        6

        Tienes dos opciones: 1- Intenta que te lo cambien por el de…

        Tienes dos opciones:
        1- Intenta que te lo cambien por el de la carcasa buena (no creo que tengas mucho exito)
        2- Hazle tu mismo los agujeros en la tapa superior.

        Yo opte por la 2a y desde entonces ni un solo cuelgue.

    • Cerrado

      BocaDePez BocaDePez
      6

      Mirad que nuevo look le han dado a la cafetera: Yo paso…

      Mirad que nuevo look le han dado a la cafetera:



      Yo paso olimpicamente de estar apagando y encendiendo el router, que me lo cambien y punto.

      S!

    • Cerrado

      BocaDePez BocaDePez
      6

      yo estoy igual que todos, cuelgues, calentamiento, llevo 15…

      yo estoy igual que todos, cuelgues, calentamiento, llevo 15 dias con el router y va de puta pena, le hecho los boquetes d refrigeracion y ahora le voy a poner un ventilador de un pIV menudo timo de router vaya mierda y eso que todavia no le han metido el nuevo adsl2+ que se supone que soporta este router para velocidades mayores de envio y recepcion, QUE TIMO! hay que mandar reclamaciones sin parar. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      alguien a solucionado lo del cuelgue del dichoso ruter? tengo…

      alguien a solucionado lo del cuelgue del dichoso ruter?
      tengo los puertos bien el firewal tambien bien se e provado a refrigerar con un ventilador ke se kedava vastante freskito y sigue colgandose.
      si alguien sabe como solucionarlo ke me ayude en jaztel han pasado de mi me dicen ke si no estoy contento ke me de de baja. menudo servicio tecnico si señor asi tambien arreglo configuraciones asi ke e puesto una keja en atencion al cliente detodos modos no creo ke sake nada lo digo por si provais pedir ayuda por parte de jazztel.
      un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      necesito saber como abrir los puertos del comtrnd 536+.si…

      necesito saber como abrir los puertos del comtrnd 536+.si sabeis algo mandarme un emai a carlitos_g45@hotmail.ecom

    • Cerrado

      BocaDePez BocaDePez
      6

      yo recuerdo que me quejaba que mi 3com 812 officonent se…

      yo recuerdo que me quejaba que mi 3com 812 officonent se calnetaba pero el jodio no se colgaba nunca anda que este ademas de que se calineta lo hace en 2 segundos y luego no funciona na ademas algo curioso antes la duraba mazo encendico hasta dos o tres dias pero ahora no dura ni una hora esto es una fulllllll de estambul pero que mu gorda alguien a intentado que jazztel le cambie en router por otro o sino comtrend por otro que funcione bien es pa saber que hacer con esto

      by yoshito pd. com el mio el d-link los dos esquipos descargan del emule a la vez y no tiene cuelgues ni na no lo apago nunca y va de puta madre

    • Cerrado

      BocaDePez BocaDePez
      6

      de vuelta con la prueba se me colgo otra vez pero bueno esta…

      de vuelta con la prueba se me colgo otra vez pero bueno esta vez voy a intentar ponerlo en otro sitio pq lo tenia encima de fuente de alimentacion del pc lo voy a poner encima de la impresora y a ver que pasa ahora os sigo informando

      • Cerrado

        BocaDePez BocaDePez
        6

        ponele un cooler de 2" en la parte de arriva (hay que hacerlo…

        ponele un cooler de 2" en la parte de arriva (hay que hacerlo un corte a la tapa lo alimentas con la misma fuente del moden y listo

    • Cerrado

      BocaDePez BocaDePez
      6

      estoy haciendo pruebas a lo bestia ver que pasa e puesto dos…

      estoy haciendo pruebas a lo bestia ver que pasa e puesto dos pc 1 por lan y otro por wifi y los don con emule y uno lo monitorizo por el vnc a ver si exploto o va bien os comento

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas yo no tengo este router pero lo tiene una amiga pues…

      buenas yo no tengo este router pero lo tiene una amiga pues al parecer bajo mi punto de vista esta diseñado como el puto culo el respiradero esta debajo con lo cual no disipa calor para nada y se cuelga ahora estoy probandolo y e tenido dos cuelgues seguidos en mi casa lo e puesto al reves col la parte que tiene patas para arriba y parece que se queda mas tiempo estable por el momento parece qeu esto funciona de todas maneras mañana probare la linea de jazztel con mi router de auna el d-link que por lo menos a mi me va de puta madre y a ver que pasa si se tuesta la linea o funciona correcto el cacharro tiene pinta de ser un fallo de diseño probar esto a ver que tal de momento lleva 20 minutos funcionando y antes no me duraba ni 5

      By yoshito

      • Cerrado

        BocaDePez BocaDePez
        6

        Normal la carcasa blanca de jazztel no tiene agujeros arriba,…

        Normal la carcasa blanca de jazztel no tiene agujeros arriba, yo se los hice al mio y ahora se calienta mucho menos.
        Todo el mundo sabe que las corrientes de aire caliente tienden a subir... asi que pq coño le hacen los respiraderos abajo??? Para ir bien tiene que haber unos abajo para que entre aire y unos arriba para que salga el aire caliente.

    • Cerrado

      BocaDePez BocaDePez
      6

      Despues de la semanita que me esta dando el 536+ he sacado…

      Despues de la semanita que me esta dando el 536+ he sacado estas conclusiones.Se pierde sincronismo cuando se tiene un P2P conectado,solucion de jazzetl bajar las conexiones a 80 o un poco menos,aun asi se colgaba,con el edonkey se cuelga muchisimo menos q con el emule y haciendole los boquetes de ventilacion se cuelga bastante menos.Por lo demas es bastante configurable y lo de los puertos se solventa facilmente

    Hay 15 mensajes más