Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Tengo más kbs de subida que de bajada

    Buenas!!

    Alguien podría explicarme como es posible , que después de realizar un test de mi adsl en www.dslreports.com/stest , me indiquen que tengo más kbps de subida que de bajada.

    Tengo Windows XP SP2 , puede ser por la limitación esa que hay en SP2??
    Es con el ISP de Ya, 1 mb de bajada y 300 kbs de subida.

    Gracias por la información anticipadamente.

    Un cordial saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Eso es debido a que tienes una conexión muy beata y piadosa…

      Eso es debido a que tienes una conexión muy beata y piadosa que da más que lo que recibe. :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi me pasa lo mismo. Mi conexion es con arrakis,…

      Pues a mi me pasa lo mismo.

      Mi conexion es con arrakis, 1000/300, y hasta el jueves pasado por la mañana, que me fui de vacaciones funcionaba como un tiro, como de costumbre (el emule subiendo a 10 KB/s y bajando a medias de 60-70 kB/s con puntas de 90-100 kB/s).

      En cambio, desde que volvi el lunes, no tira. Sigue subiendo a 10 kB/s pero baja a medias de 12 kB/s, por no hablar de que el explorer no tira una mierda. La mitad de las veces que intento entrar en una pagina me da el mensaje de "la pagina no existe o no se puede conectar". Los test de velocidad me dan medias de unos 500 kbps de bajada, pero para mi que n realidad es bastante menos.

      Le he pasado el antivirus y el adaware, y una vez limpito del todo, sigue sin rular bien.

      ¿A alguien mas le pasa?

      Saludos. Logan_1974.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues el test no será fiable pero la mula sube más que baja y…

      Pues el test no será fiable pero la mula sube más que baja y está configurada bien. Prometido.

      Bichitos...?? pos no se pudiera ser

      Pero podría ser por el tema sel SP2 de Xp verdad.

      Muchas gracias de nuevo. ;-)

      • Cerrado

        [Editado 20/04/06 14:48]

        Vamos a ver ... :-o :-o :-o :-o 1.- La mula sube más que…

        Vamos a ver ... :-o :-o :-o :-o

        1.- La mula sube más que baja: eso hasta cierto punto es normal. Además, no es ético bajar más de lo que subes.

        2.- Bichitos: si tienes bichos subiendo a tope, afectará el rendimiento de todo. Vigila el tráfico con DUMeter o similares.

        3.- ¿El tema del SP2 de XP? Eso es una leyenda urbana, que reaparece de nuevo cada cierto tiempo. No afecta en absoluto a eMule o similares.

        4.- No has dicho qué valores de velocidad obtienes en tus mediciones. Tampoco si tienes router (cuál) o módem (cuál).

        5.- Deberías poner cuáles son tus valores de atenuación y relación señal/ruido en tu línea ADSL.

    • Cerrado

      BocaDePez BocaDePez
      6

      Igual es tu pc que tiene algun bicho raro algun proceso…

      Igual es tu pc que tiene algun bicho raro algun proceso haciendo la puñeta. Has probado con otro pc limpito? y actualizado claro antivirus sp2 esas cosas