Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
338 lecturas y 17 respuestas
  • BocaDePez BocaDePez
    6

    ¿Tengo un malware o es cosa de Ono?

    Vereis varias paginas que en la mayoria creo que son de USA se quedan cargando hasta el infinito, he hecho un tracert a varias de ellas y me sale esto.

    tracert www.ign.com

    Traza a la dirección a1005.g.akamai.net [88.221.93.24]
    sobre un máximo de 30 saltos:

    1 * * * Tiempo de espera agotado para esta solicitud.
    2 7 ms 7 ms 8 ms 10.147.240.57
    3 60 ms 12 ms 11 ms 10.254.5.150
    4 11 ms 12 ms 12 ms 10.254.2.74
    5 12 ms 11 ms 11 ms 10.254.2.110
    6 37 ms 35 ms 35 ms vca-b1-link.telia.net [213.248.85.33]
    7 36 ms 36 ms 36 ms prs-bb2-link.telia.net [80.91.245.54]
    8 33 ms 34 ms 34 ms prs-b6-link.telia.net [80.91.246.55]
    9 35 ms 35 ms 34 ms akamai-ic-130062-prs-b6.c.telia.net [213.248.9
    142]
    10 35 ms 35 ms 36 ms a88-221-93-24.deploy.akamaitechnologies.com [8
    221.93.24]

    Traza completa.

    tracert www.gametrailers.com

    Traza a la dirección a580.g.akamai.net [92.122.216.250]
    sobre un máximo de 30 saltos:

    1 * * * Tiempo de espera agotado para esta solicitud.
    2 7 ms 6 ms 7 ms 10.147.240.57
    3 10 ms 11 ms 11 ms 10.254.5.150
    4 12 ms 12 ms 13 ms 10.254.2.74
    5 13 ms 11 ms 11 ms 10.254.4.210
    6 11 ms 11 ms 11 ms ge-11-2-0-xcr1.bap.cw.net [208.175.154.201]
    7 54 ms 53 ms 54 ms xe-11-2-0-xcr1.bap.cw.net [195.2.25.249]
    8 52 ms 50 ms 50 ms xe-10-3-0-xcr1.par.cw.net [195.2.25.214]
    9 55 ms 53 ms 53 ms so-6-0-0-dcr2.bru.cw.net [195.2.9.154]
    10 54 ms 70 ms 53 ms xe-11-0-0-xcr1.bru.cw.net [195.2.25.229]
    11 48 ms 50 ms 51 ms so-7-0-0-dcr1.amd.cw.net [195.2.9.201]
    12 53 ms 53 ms 53 ms xe-0-1-1-xcr1.amt.cw.net [195.2.28.46]
    13 * * * Tiempo de espera agotado para esta solicitud.
    14 55 ms 54 ms 53 ms a92-122-216-250.deploy.akamaitechnologies.com
    2.122.216.250]

    Traza completa.

    tracert platform.twitter.com

    Traza a la dirección e5053.c.akamaiedge.net [2.16.2.124]
    sobre un máximo de 30 saltos:

    1 * * * Tiempo de espera agotado para esta solicitud.
    2 6 ms 7 ms 6 ms 10.147.240.57
    3 11 ms 12 ms 12 ms 10.254.5.150
    4 13 ms 12 ms 11 ms 10.254.2.74
    5 11 ms 12 ms 11 ms 10.254.2.121
    6 12 ms 67 ms 13 ms xe-11-1-0-xcr1.val.cw.net [206.24.149.1]
    7 55 ms 54 ms 55 ms xe-11-2-0-xcr1.bap.cw.net [195.2.25.249]
    8 44 ms 50 ms 50 ms xe-10-3-0-xcr1.par.cw.net [195.2.25.214]
    9 49 ms 54 ms 53 ms so-6-0-0-dcr2.bru.cw.net [195.2.9.154]
    10 50 ms 70 ms 49 ms xe-11-0-0-xcr1.bru.cw.net [195.2.25.229]
    11 48 ms 45 ms 45 ms so-7-0-0-dcr1.amd.cw.net [195.2.9.201]
    12 49 ms 54 ms 66 ms xe-0-1-1-xcr1.amt.cw.net [195.2.28.46]
    13 * * * Tiempo de espera agotado para esta solicitud.
    14 49 ms 53 ms 54 ms 2.16.2.124

    Traza completa.

    Como veis en todas me pone que la dirección a la que traza es Akamai, ¿es eso normal? ¿o es algun malware?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      0

      Los de ONO y los listillos del foro te diran que si balanceo…

      Los de ONO y los listillos del foro te diran que si balanceo de carga, que si tal que si cual, lo de akamai es un cache de la informacion que llega a tu ordenador por lo tanto algunas veces es probable que no se actualice a tiempo.

      Para mi lo de akamai es una manera de balancearse en las leyes, un sistema para la rapida distribucion de nuevos tipos de malware y tecnicas de traceo de los usuarios de internet, digamos que es una especie de ia-p2p por decirlo de alguna manera,

      Si de facebook, Julian Asange decia que era la herramienta de espionaje de la poblacion mas grande jamas creada, akamai seria una especie de sistema basado en inteligencia artificial para recopilar el mayor numero de datos de los usuarios de internet con la ayuda de empresas como alexa y afines y alguna otra que invento las cookies imborrables.

      Aunque sospecho que hay mas de lo que se ve con respecto a akamai ya que posiblemente sea una de las que mas informacion da a sistemas como echelon, carnivore y aqui en españa SITEL.

      Que rapidamente la poblacion se olvida de lo que no aparece en los medios de comunicacion.

      • BocaDePez BocaDePez
        12

        ¿Llevas puesto el gorro de papel de aluminio mientras…

        ¿Llevas puesto el gorro de papel de aluminio mientras escribes? De lo contrario los satélites te están leyendo el cerebro...

    • BocaDePez BocaDePez
      6

      pues yo he visto en los nat del router de ya.com puertos…

      pues yo he visto en los nat del router de ya.com puertos abiertos a ipś externas le hago un whois y pertenecen a AKAMAI. ¿Quien son esta gente para meterse en mi router y abrir puertos por la cara?

    • BocaDePez BocaDePez
      6

      ¿Pero os funciona bien a nosotros? Por ejemplo cuando voy…

      ¿Pero os funciona bien a nosotros?

      Por ejemplo cuando voy www.vandal.net, selecciono una noticia y se me queda cargando abajo de lo "platform.twitter.com"

      Y luego en google he encontrado esto pero no me he metido porque no tengo ni idea de si el blog es seguro.

      "http://www.google.es/url?sa=t&source=web&cd=13&ved=0CCkQFjACOAo&url=http%3A%2F%2Fma.juii.net%2Fblog%2Ffix-waiting-for-platform-twitter-com&ei=dNs7TtX_JoyVOueyvdMH&usg=AFQjCNFV_wgveni_9_OHB7l0tV-zvShe-Q&sig2=DrpTt5y7jji5EggZrCCw1A"

    • Yo también tengo problemas en algunas páginas. Por ejemplo…

      Yo también tengo problemas en algunas páginas. Por ejemplo cuando cargo noticias de la página de Marca o de As se quedan colgadas cargando (en marca por ejemplo se queda cargando la noticia y la barra de info del navegador indica: Esperando a platform.twitter.com) si hago un traceroute a platform.twitter.com está alojada en Akamai, lo mismo me sucede con As y con algún que otro diario, así que el problema debe ser akamai.

        • En Salamanca sigo con el problema, he probado concretamente…

          En Salamanca sigo con el problema, he probado concretamente en la web www.marca.com entrando en la noticia de "Del Bosque convoca a Thiago...." lo que se queda cargando es "platform.twitter.com" lo cual demuestra que en Marca son un pelín chapuceros porque no tendría porque afectar eso al resto de carga de la noticia si la web estuviera diseñada en condiciones, sin embargo se queda a medias.

          Supongo que será como comento arriba cosa de las rutas.

          imac-de-rober:~ rober$ traceroute platform.twitter.com

          traceroute to e5053.c.akamaiedge.net (2.16.0.124), 64 hops max, 52 byte packets
          1 192.168.1.1 (192.168.1.1) 2.217 ms 1.881 ms 1.887 ms
          2 10.237.192.1 (10.237.192.1) 7.047 ms 6.955 ms 6.082 ms
          3 10.105.240.133 (10.105.240.133) 6.446 ms 7.453 ms 7.808 ms
          4 10.105.240.17 (10.105.240.17) 14.968 ms 14.624 ms 16.003 ms
          5 10.254.2.141 (10.254.2.141) 12.907 ms 13.125 ms 12.360 ms
          6 10.254.2.222 (10.254.2.222) 14.659 ms 21.195 ms
          10.254.2.218 (10.254.2.218) 15.236 ms
          7 10.254.5.242 (10.254.5.242) 14.448 ms 18.758 ms
          10.254.3.94 (10.254.3.94) 13.679 ms
          8 xe-8-0-0-xcr1.mad.cw.net (206.24.137.73) 14.634 ms 14.870 ms 14.059 ms
          9 xe-11-1-0-xcr1.esx.cw.net (195.2.9.254) 72.505 ms 45.058 ms 45.671 ms
          10 xe-10-0-0-xcr1.lsw.cw.net (195.2.10.25) 43.276 ms
          xe-8-0-0-xcr1.lsw.cw.net (195.2.9.145) 45.769 ms 44.762 ms
          11 xe-11-0-0-xcr1.amd.cw.net (195.2.25.98) 45.096 ms
          xe-5-2-0-xcr1.amd.cw.net (195.2.25.94) 45.000 ms
          xe-11-0-0-xcr1.amd.cw.net (195.2.25.98) 44.373 ms
          12 xe-0-1-1-xcr1.amt.cw.net (195.2.28.46) 47.681 ms 44.759 ms 46.148 ms
          13 amsix-ams6.netarch.akamai.com (195.69.145.208) 48.997 ms 47.698 ms 46.192 ms
          14 * * *
          15 *

          En mi caso esa es la ruta que sale.

          • Aqui esta mi traza: C:\Users\Denpere>tracert…

            Aqui esta mi traza:

            C:\Users\Denpere>tracert platform.twitter.com

            Traza a la dirección e5053.c.akamaiedge.net [2.16.38.124]
            sobre un máximo de 30 saltos:

            1 8 ms 7 ms 21 ms 10.112.128.1
            2 15 ms 8 ms 9 ms 10.119.240.209
            3 15 ms 11 ms 12 ms 10.119.240.110
            4 14 ms 13 ms 10 ms 10.119.240.105
            5 11 ms 11 ms 13 ms 10.254.1.197
            6 11 ms 16 ms 13 ms 10.254.4.210
            7 24 ms 15 ms 24 ms xe-11-1-0-xcr1.val.cw.net [206.24.149.1]
            8 22 ms 19 ms 19 ms xe-11-1-0-xcr1.mad.cw.net [195.2.25.241]
            9 18 ms 19 ms 18 ms xe-11-1-0-xcr1.esx.cw.net [195.2.9.254]
            10 22 ms 23 ms 30 ms 193.149.1.72
            11 20 ms 23 ms 23 ms 2.16.38.124

              • BocaDePez BocaDePez
                6
                Si hace un momento que tambien se ha solucionado para mi,…

                Si hace un momento que tambien se ha solucionado para mi, desde luego si que les ha durado la incidencia.

            • BocaDePez BocaDePez
              6
              ¿Y te va bien? pues que raro, entonces si puede ser culpa de…

              ¿Y te va bien? pues que raro, entonces si puede ser culpa de ONO, porque vamos fui yo el que abrio el hilo sobre Steam de que no me cargaban la pagina correctamente y todo se soluciono cuando ONO me cambio la IP.

              ¿Entonces ONO da tan malas IPs que estas jugando a lo loteria sobre que paginas te van a conectar cada dia?

              • Mas bien parece un fallo de enrutado de CW, como ves tras…

                Mas bien parece un fallo de enrutado de CW, como ves tras estos saltos

                8 22 ms 19 ms 19 ms xe-11-1-0-xcr1.mad.cw.net [195.2.25.241]
                9 18 ms 19 ms 18 ms xe-11-1-0-xcr1.esx.cw.net [195.2.9.254]

                Va a Akamai en cambio al otro usuario llegando al mismo sitio:

                9 xe-11-1-0-xcr1.esx.cw.net (195.2.9.254) 72.505 ms 45.058 ms 45.671 ms

                lo manda a pasearse por medio mundo.

          • BocaDePez BocaDePez
            6
            Yo soy de Albacete y tambien me he metido en Marca para…

            Yo soy de Albacete y tambien me he metido en Marca para probar y paso lo mismo con www.vandal.net, no tendrian que afectar lo de twitter al resto de la pagina.

            Pues nada habra que esperar, aunque ya llevan varias horas asi, ya que ayer desde luego que iba todo perfectamente.

      • BocaDePez BocaDePez
        6

        Si eso mismo me pasa a mi con las noticias de www.vandal.net.…

        Si eso mismo me pasa a mi con las noticias de www.vandal.net.

        Pero es que he preguntado a gente con vodafone sobre que hagan un tracert a www.ign.com y les sale IPCOM.

        • En Vodafone siguen distintos trazados que en Ono, incluso…

          En Vodafone siguen distintos trazados que en Ono, incluso dentro de Ono depende de la zona hay unos trazados u otros, el problema imagino que estará en algún router o en algún nodo de Akamai, es posible que el trazado desde vodafone no pase por ese nodo intermedio.