Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Tengo un grandioso problema con menta por la mañana.... por favor expertos atender...

BocaDePez
BocaDePez

Hola!, hace cosa de 1 mes me cambie la placa madre (de un 433 a un amd atlhon 1800+, y resulta k unos dias despues todo correcto, escepto por las mañanas. Deduje que el internet no funcionaba porque llevava toda la noche el pc apagado, y asi es. Total que el pc cuando esta unas horas apagado y vuelvo a encender el pc el internet no funciona y para ke funcione debo desconectar todoo de la corriente (el modem el pc todo,) y ya funciona, para si os rive de algo, tengo un 3 com aleta de tiburon, y cuando me pasa esto la segunda luz empezando x arriba esta apagada (la de recibir informacion) total que no se que hacer, haber si alguien me pudiera ayudar, si necesitais algun dato mas pedirlo o bien mandarme e-mails a davidmiguel@menta.net

ANTE TODO muchas gracias!!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Gopuupi

A mi tambien me pasaba lo mismo,cuando tenia el 3com, yo por las noches apagaba todo y por las mañanas siempre igual, el segunda luz que es la de transmitir datos, se quedaba intermitente, que hacia ??, pues llamar menta y escuchar lo mismo que siempre, "pasamos la incidencia", al final despues de tanto llamar me dijeron que si la luz de atras del modem estaba en naranja, era cosa de la señal y si estaba verde, era cosa de que no habia pillado bien la configuracion que desconectase el modem y esperase un rato, ahora tengo un motorola y esto no me pasa. Espero haberte ayudado. :-)

un saludo

imakoki

¿lo tienes conectado por usb? ¿Tal y como han comentado ... de que color es la luz que hay atras al lado del restet ... verde, naranja, parpadea?

Salu2 ;)

🗨️ 1
BocaDePez
BocaDePez

Puessss es k yo tenia un surfboard y me pusieron la aleta del tiburon.... y me pasa esactamente lo mismo. o sea k no es cosa del modem. de todas formas k raro k sea justo cuando cambie la placa madre unos dias mas tarde... y respecto a la luz cuando funciona esta verde, y no m h fijado cuando sta stropeado ya me fijare ... asias... no puede ser por cosa de la targeta de red, alguna incompatiblidad o algo... de verdad quien me resuleva steproblema le doy un premio

Atentamente
PD: toy desesperaditu