Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Tengo una flecha en rojo

ssairutsa

Hola.
Haber si me explico bien y me podeis ayudar
Me he instalado la version eMule v0.47a[MorphXT v8.3] y, despues de mucho leer en los foros y ayudas, me he dado cuenta k en la imagen k hay del la bola del mundo abajo a la dcha, solo tiene en verde la flecha de subida y en rojo la de bajada.
Como se puede cambiar eso para k me pueda empezar a descargar?? Mi ID es alta y ya no se k tengo k modificar.
Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
SerokHs

Significa que no tienes conectado el protocolo Kademlia, vete a la Pestaña KAD y dale a Conectar.
Pero vamos, que con el protocolo ED2K ya puedes descargar

🗨️ 1
ssairutsa

Muchisimas gracias ;-)

pqangel

y si te pasa como a mi que tienes un router us-robotics que se peta cuando recibe muchos paquetes UDP pues la puedes flipar :p

di que por lo menos sacaron un parche, y ya no peta tanto, pero de vez en cuando le da la neura y se reinicia dos o tres veces.

(tipico caso de buffer overflow)

saludos

🗨️ 4
BocaDePez
BocaDePez

yo tengo el Us robotics i nose me peta desde q lo compre
ya q ta ventilado xD eso si to los dias enchufao i bajandoo a toa castaña:D

🗨️ 1
xtreme58

el us robotics del que hablais es blanco, pone ONO, tiene 4 patitas y se puede poner de cualkier forma (horizontal o vertical) es ese? esk yo tengo un us robotics (creo) pero no se el modelo :-D

ssairutsa

Mi router es el contrend 536+ y me va bien (de momento) :-)

🗨️ 1
SerokHs

estooooo, no os habeis salido un poco del tema? xD

BocaDePez
BocaDePez

:-D hola! A ver si me podeis ayudarme, soy novato, tengo el emule v0.47a y cuando marco cualquier servidor me dice que "parece caido"

🗨️ 1