Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TEngo que desenchufar router cada vez qeu enciendo portatil para conectarme

BocaDePez
BocaDePez

Buenas,

tengo la conexion con telecable, tengo un router de ellos y conectado a la salida de ese router tengo un router con WIFI

Me conecta a esa red WIFI siempre que enciedo , pero no puedo navegar me dice que esa red no tiene salida a internet, lo consigo arreglar desenchufando y volviendo enchufar el router al minuto, alguien sabe que puede ocasionar esto.

Mucha gracias

vukits

¿qué modelo de router tienes?

🗨️ 4
BocaDePez
BocaDePez

Un SMC ,pero no se que modelo.

🗨️ 3
vukits

Dejame adivinar... es un SMC que te regaló Ya.com hace muchos años...

Te recomiendo pasarte al producto Ya.com Total , que implica que te dan un router nuevo ;)

🗨️ 2
BocaDePez
BocaDePez

no que va lo compré yo. 40 euracos que me debio costar, y todo pq telecable no me da uno gratis...en fin

Es rarisimo en cuanto desenchufo y enchufo ya funciona, cuando doy a reseolver problemas de Windows me dice algo como que no puede resolver el DNS

🗨️ 1
vukits
BocaDePez
BocaDePez

Buenos días! Yo tengo un router D-Link DIR600 - N150 para mi hogar y es exactamente el mismo problema! Cada vez que enciendo la pc la señal wifi me muestra todas las redes disponibles incluyendo la mía, pero dice que no tiene conexión a internet. Desenchufo y vuelvo a enchufar el router y de inmediato tengo la señal activa... En resolución de problemas de Windows siempre dice que no se puede resolver el problema, que intente desconectando la energía del router y volviéndolo a encender... No puedo creer que tenga que hacer eso cada vez que vaya a usar mi pc! Es una locura! Agradezco cualquier ayuda!

🗨️ 1
vukits

hay muchas versiones de DIR600 ..

espero que no hayas comprado el que venden en Worten, que es un B5 y he tenido que devolver dos..