Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Tengo contratado un mega y nunca llega a esa velocidad

BocaDePez
BocaDePez

No se si a vosotros os pasa lo mismo, pero cuando intento medir la velocidad con el test de telefonica , jamas me dá 1024. Siempre está sobre 650 ó 635. Ya sé que debajo hay un mensaje que las medidas son puntuales y dependen del flujo de tráfico, pero es muy curioso que simpre tenga las mismas cifras 650 o 635 . Sé que están cambiando los modem Arris por los Motorola; no sé si eso tendrá alguna influencia en el incremento de la velocidad , pero si se paga por 1024 no comprendo porqué sólo tengo 650 como máximo.

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
juu

Yo en Guada en ese test de telefónica, siempresuelo tener:

Tiempo Inicial: 31/ 3/ 2005 -- 15:53:43.359
Tiempo Final: 31/ 3/ 2005 -- 15:53:46.15
Tiempo empleado: 2.656 segundos
Bytes Recibidos: 409600
Velocidad Kbps 1,233.73 Kbps
Velocidad KBytes/sec 154.22 KBytes/sec

Pero no es la real, para ello te recomiendo que te bajes un fichero grande de una web de España y la velocidad de descarga que te da la multiplicas x 8.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Te comprendo lo que quieres decir, pero recuerdo cuando trabajaba con el modem de retecal (com2 creo que se llamaba) las medidas eran 340 casi siempre. A lo que yo quiero llegar es que si me cobran por 1024, y lo pudes llamar una manía, me gustaría ver esos 1024 reflejados en los test.

Saludos

Burbuja1

hola atodos!!
queria saber qué configuracion teneis puesta en el emule para la velocidad de un mega, que me la he puesto nueva y no se que valores dar a la velocidad de subida y de bajada...
Gracias y un saludo

🗨️ 1
heffeque

AQUI tengo en un tocho de post más o menos a la mitad del hilo cómo configurarlo para los que tienen 3000/150. Tu que tienes 1024/150 lo único que cambia es que en vez de poner 375 pones 128 y ya está :-P