Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 14 respuestas
  • BocaDePez BocaDePez
    6

    tengo contratado actualmente euskaltel 12Megas pero desde…

    tengo contratado actualmente euskaltel 12Megas pero desde hace unas semanas tengo problemas de velocidad al ver videos.hago pruebas de velocidad y me sale siempre algo así

    El caso es que llamé ayer a Euskaltel y el técnico que me atendió me dijo que me metiera en cmd y que escribiera netstat y que le dijera los TCP que aparecían.Había unos 18 y me dijo que eso era que tenía programas espías y que si había más de 12 TCP era probable que fallara. Que probara a pasarle al ordenador algún antiespías y probara de nuevo. Pasé el adaware y el spyware terminator y se me han quedado justo 12. He probado a hacer pruebas de velocidad y nada.

    Después he conectado el portátil directamente al cablemodem por cable y me da el mismo problema.

    Así que he vuelto a llamar a euskaltel y le he explicado todo al técnico y me ha dicho que haga lo mismo (ir a cmd y escribiera netstat, ahora había 12 como ya os he dicho) pero este técnico me dice que si no hay menos de 4 TCP el no puede mandar a un técnico a revisar(osea uno me dice 12 y el otro 4). entonces yo le he dicho me parece raro que falle en dos ordenadores conectados directamente al cable modem (explicandole que primero estaba conectado uno y después he desconectado el primer ordenador y he conectado del segundo) y él me ha contestado que será porque al tener tantos TCP el cablemodem estará cargado de datos (esto me ha sonado a milonga), y que tendré que formatear.

    Que puedo hacer?alguien conoce algún antiespías bueno y gratuito a parte de los que he comentado?Me están tomando el pelo los de euskaltel?No se, que opinais?

    Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Eeeeiiii.tema solucionado, al final convencí al telefonista…

      Eeeeiiii.tema solucionado, al final convencí al telefonista para que viniera un técnico y el problema era que el cablemodem estaba muy viejo.Después, como tenía una conexión de cuando me hicieron la obra me ha dicho que para ponerme el modem les obligaban a que la toma y el cable fuera de Euskaltel y que me la tenía que poner.le he preguntado cuanto me iba a costar y me ha dicho que 54 € y que me lo pasarían en factura. Entonces he recurrido al truco de dar pena y al final me lo ha hecho de gratis.

      Bueno, al final, problema solucionado.

      Por cierto, el tema de los TCPs me he fijado que si llevo mucho tiempo sin conectarme a internet y apago los antivirus desaparecen casi todos.

      Un saludo, y gracias a todos,

      PD: Os pongo como me va ahora :D .

      • 6

        Normal lo del antivirus. Lo mejor siempre para hacer un test…

        Normal lo del antivirus. Lo mejor siempre para hacer un test de velocidad es quitar todo aquello que pueda consumir recursos extras, como p2p y antivirus :)

        Pues que la disfrutes :D

        Saludos

    • BocaDePez BocaDePez
      6

      Eso mismo me pasaba a mi hace tiempo, me dijeron lo mismo ,…

      Eso mismo me pasaba a mi hace tiempo, me dijeron lo mismo , probe con ordenadores limpios , con ubuntu y era lo mismo .

      Penseé en cambiar de compañia, pero no tengo ganas por ahora.

      Cuando me caliente si que me voy .

      Pero es que me da una pereza de mil pares.

      • BocaDePez BocaDePez
        6

        Ya bale euskaltel, esto ya me parece una pasada, y cada dia…

        Ya bale euskaltel, esto ya me parece una pasada, y cada dia me encuentro con mas gente con los mismos problemas claro el problema es de todos los ordenadores de todos, yo no entiendo cuando tenia jazztel este problema q pasa que no afectaba a las conexiones? a la de euskaltel si?? pero q clase conexiones se nos suministran? q estan haciendo? yo desde que estoy en euskaltel me he encontrado con todo tipo de problemas y siempre era culpa mia, probando con el mismo ordenador con otras compañias no he tenido nunca estos problemas.

        Pq ahora mismo el panorama no esta claro y da pereza darse de baja pero algo hay q hacer pq lo q antes era un monopolio ahora es un Duopolio por los precios y por la mala conexion que se dispensa(y eso q solo es a nivel de pais vasco madre mia)

    • 6

      Es muy difícil que hoy día haya menos de 4 conexiones…

      Es muy difícil que hoy día haya menos de 4 conexiones abiertas en un PC. El técnico que te ha atendido o no tiene mucha idea, o no tiene ganas de trabajar, o le han documentado mal respecto a ese tipo de incidencia.

      Pruebas que puedes hacer para descartar:

      • Revisa esos dos equipos con algún soft antivirus y antiespía, más que nada para estar seguro al 99% de que no tienes "bicho".
      • Reinicia el cablemodem para asegurar que no haya sufrido una "fritangada" de esas que les dan a veces.
      • Revisa el cable que empleas para conectar (si ha sido el mismo para ambos PCs). Prueba con otro cable si tienes posibilidad.
      • Si tienes Wifi, comprueba que lo tienes desactivado y, conectado por cable, vuelve a medir la velocidad.

      Si tras todo esto sigue igual: Posible problema bien del cablemodem o de la propia conexión.

      Llama entonces de nuevo y cuéntales lo que has hecho. Si te vuelve con lo del netstat, dile que no estás conforme y que quieres que te revisen la conexión y el equipamiento (cablemodem). Cuando te digan que te informan de que si el problema es por culpa de tu PC deberás pagar la salida del técnico, les respondes que conforme, pero que si la culpa es del cablemodem o de la conexión, que entonces serás tú quien ponga una reclamación por el tiempo perdido y molestias ocasionadas, por el mal servicio prestado y por la ineficacia del técnico que te atendió por teléfono.

    • BocaDePez BocaDePez
      6

      Eso de los programas espia es una panfilada pero como una…

      Eso de los programas espia es una panfilada pero como una casa, ami me pasaba con los 20 megas igual, mejor si empiezan a mirarselo pq se les esta acabando el credito con tanta tonteria que repiten a uno y otro y la gente ya no es tonta y esta puesta. Lo que te decia winky1 me pasaba ami las conexiones eran de mi red interna, con mi play, tele, disco duro nas etc... deverdad ya es muy pero que muy triste lo de euskaltel, sinceramente me da pena que lleven tiempo funcionando asi de mal.

    • eso de las conexiones tcp es una pamplina. A mi me hicieron…

      eso de las conexiones tcp es una pamplina. A mi me hicieron lo mismo cuando estaba en euskaltel, y me salían mogollón, pero mirando a donde estaban "conectadas" se veía que era a la impresora y a otros equipos de mi red local.

      Instálate un programa que mida el tráfico entrante/saliente a ver que sale.

      Son esto programas espía? No Euskaltel, no...

      Conexiones activas

      Proto Dirección local Dirección remota Estado
      TCP 127.0.0.1:1669 127.0.0.1:1670 ESTABLISHED
      TCP 127.0.0.1:1670 127.0.0.1:1669 ESTABLISHED
      TCP 127.0.0.1:1674 127.0.0.1:1675 ESTABLISHED
      TCP 127.0.0.1:1675 127.0.0.1:1674 ESTABLISHED
      TCP 192.168.1.1:1042 192.168.1.100:139 ESTABLISHED
      TCP 192.168.1.1:1391 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:1392 192.168.1.12:443 CLOSE_WAIT
      TCP 192.168.1.1:1395 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:1571 192.168.1.12:8084 TIME_WAIT
      TCP 192.168.1.1:1572 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:1596 192.168.1.12:8084 TIME_WAIT
      TCP 192.168.1.1:1597 192.168.1.12:8084 TIME_WAIT
      TCP 192.168.1.1:1598 192.168.1.12:8084 TIME_WAIT
      TCP 192.168.1.1:1599 192.168.1.12:8084 TIME_WAIT
      TCP 192.168.1.1:1600 192.168.1.12:8084 TIME_WAIT
      TCP 192.168.1.1:1634 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:2061 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:2062 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:2063 192.168.1.12:443 ESTABLISHED
      TCP 192.168.1.1:2087 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2088 192.168.1.12:8084 ESTABLISHED
      TCP 192.168.1.1:2089 192.168.1.12:8084 ESTABLISHED
      TCP 192.168.1.1:2091 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2092 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2093 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2094 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2095 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2096 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2097 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2098 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2099 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2100 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2102 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2103 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2104 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2105 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2106 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2107 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2108 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2109 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2110 192.168.1.15:80 TIME_WAIT
      TCP 192.168.1.1:2111 65.55.184.16:443 ESTABLISHED