Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    tengo contratado 3 megas de descarga y solo me baja a 1

    A ver si me podéis echar un cable...
    Hace poco Orange me subío la velocidad de descarga de 1 a 3 megas, parece que está todo correcto peeeeero solo me baja a 1 mega. Aquí empieza la aventura.
    Miro en las propiedades del modem (sagem 800) y me pone que la capacidad de linea es de 3 megas de bajada y de subida 320, todo ok.
    - Llamo a atención al cliente de orange (cafre que es uno) y tras 15 minutos de espera desisto.
    - Realizo un test de velocidad, me da 1 mega.
    - Actualizo los drivers del SAGEM 800
    -Compruebo que el modem está conectado a un USB 2.0 (lo está)

    Así que chicos, sigo sin dar con la clave y la verdás me estoy emepzando a encabronar porque seguro que es una tontería.
    Lo dicho, cualquier consejo es bienrecibido, gracias por adelantado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 22/10/07 19:54]

      Simplemente puede ser que aun no le hayan migrado a la nueva…

      Simplemente puede ser que aun no le hayan migrado a la nueva velocidad, tendras que espera o seguir llamando para saber si es ya efectiva la migracion y en caso contrario saber la fecha de la migracion.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        No creo que sea eso porque en el estao del modem me pone una…

        No creo que sea eso porque en el estao del modem me pone una capacidad de linea de 3008 Kbps aunque el caudal nunca sube de 1115.
        Ah, ¡gracias por contestar tan pronto!

          • Cerrado

            BocaDePez BocaDePez
            6
            Ok, lo he cambiado pero sigue el problema. He llamado al…

            Ok, lo he cambiado pero sigue el problema. He llamado al servicio técnico y me han dicho que puede ser por el modem o porqeu no reciba bien la señal. Mañana probaré con un router a ver si hay suerte

            • Cerrado

              BocaDePez BocaDePez
              6
              yo estoy como tu me pasao a 3 megas me conecto con el sagem y…

              yo estoy como tu me pasao a 3 megas me conecto con el sagem y consigo 1 mega, y eso que en las propiedades del modem sale como si tubiera 3 megas no se que puede ser. aver si alguen tiene una idea de que es lo que falla