Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

tengo contratadas 15 mb ono y me va muy lento

xicoplus

Como siempre. Mira que no tengas activados programas que esten consumiendo ancho de banda, cortafuegos, antivirus. Conecta por cable y vuelve a comprobar.

BocaDePez
BocaDePez

Yo tengo 15 megas y taba conectado por wifi, con un ordenador mas o menos aceptable, con el antivirus y firewall... y me cogia unos 8 o 9 megas. cuando lo conecte por cable me coge siempre entre 14 y 15 megas...

Mira a ver si tu ordenador es nuevo(menos de 5 años) y no tienes muchas cosas, y ademas como dice el compañero prueba a quitar los antivirus y conectalo por cable.

Como ultima opcion enciende el ordenador en "modo prueba de red" y conectate por cable y haz un test, a ver si te pilla los 15...

Suerte!

🗨️ 3
BocaDePez
BocaDePez

hola chicos, el ordenador es un portatil de mas de 3 años, y no lo puedo poner por cable porque no va bien el j45 del ordenador.

solo tengo el antivirus eset nod32, no tengo nada mas activado.

lo he vuelto a probar y me sale esto con el test de ONO

Tu Velocidad Contratada (ONO)
15 MEGAS

Tu Velocidad REAL
1.8 MEGAS
12.3% DE TU VELOCIDAD
CONTRATADA
15Mb CONTRATADA 1.8Mb REAL

🗨️ 2
BocaDePez
BocaDePez

recien hecho

jariza

Mientras no conectes algo por cable no puedes estar seguro de que el fallo sea de ONO o tuyo. Los test de velocidad no se deben hacer por wifi.

¿Has probado a cambiar el canal de la wifi por si el tuyo estuviese saturado? ¿La tienes protegida contra vecinos gorrones?