BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

No paso de 100 Mb por cable con fibra simétrica de 300

mcl1950

Tengo contratada con Orange la fibra simétrica de 300 megas. Llevo unos días que lo noto lento, con lo cual llamé ayer al servicio técnico. La velocidad que me da a mí no llega a los 100, después de comprobar el router y resetearlo, llegaron a la conclusión de que es mi PC que no soporta esa velocidad.

Unos meses antes de irme con Orange, estuve con Movistar a 600 megas simétricos sin ningún problema.

Mi ordenador es un Lenovo con 5 años aproximadamente y que jamás ha dado un solo problema.

velocidad.webp
pepejil

Como tampoco das más detalles, no podemos ponernos de tu parte.

Tendrás que hacer un test de velocidad mediante cable, con otro equipo con tarjeta Gigabit, al ser posible con un sistema Linux Live-CD y postear aquí los resultados. Y no porque te lo pidamos nosotros, sino porque es lo básico que te pide la operadora para descartar que sea un problema en la línea.

KirO
2

Prueba con otro cable. El problema está en la conexión entre tu ordenador y el router ya que tienes justo 100Mbps .

🗨️ 1
BocaDePez
BocaDePez

@KirO

Si el cable de red estaria dañado, cortado o la ficha de conexión defectuosa, simplemente no conectaria router-PC

Como sí le conecta, y es el mismo cable que utilizaba con Movistar 600mb, todo me hace pensar, que, o le han bajado el perfil a 100mb, o la tarjeta de red LAN Gigabyte ha entrado en modo duplex 10/100mb, por algún motivo.

Yo empezaria por verificar la tarjeta LAN Ethernet Gigabyte, verificar su configuración de software y probar con otra Tarjeta Gigabyte.

Creo que el problema esta, o en la tarjeta de red, o la operadora le ha bajado el perfil a 100mb, como anteriormente le he comentado al forero; no te parece…??

Un saludo.

BocaDePez
BocaDePez

Gracias KirO, he estado buscando algún cable de los amarillos, pero siempre que cambio de operador devuelvo los equipos, lo único cuando salga, veré de comprar uno nuevo

BocaDePez
BocaDePez

En mi modesta opinión, y si estas utilizando el mismo hardware, es decir, ordenador con la misma tarjeta LAN Gigabyte, que utilizabas con Movistar 600mb, Orange te ha puesto un perfil de 100mb.

  • Desinstala, si tienes un PC, desde el administrador de dispositivos de Windows el software de la tarjeta de red, reinicias y pruebas de nuevo.
  • Desinstala, si tienes un PC, la trajeta de red, limpiala bien de polvo, sobre todo las conexiones, y pruebas de nuevo
  • Si tienes la oportunidad prueba pinchando en el PC otra tarjeta de red Gigabyte .

Como te he comentado al principio, o bien Orange te ha bajado el perfil a 100mb, o la tarjeta de red se esta comportando con una 10/100mb, porque se ha averiado, no como una Gigabyte 1000mb.

mcl1950

Muchas gracias a los dos, yo de informática estoy super pez, y manejo el ordenador a nivel usuario, más bien me inclino a que Orange me ha bajado la velocidad por el articulo "33", ósea porque le ha dado la gana, como otras cosas… me molesta tener que llamarles mil veces y siempre muy amables, pero resolver, muy poco.

mcl1950

En la configuración del vinculo, pone Velocidad de vinculo: 100/100/ Mgps

Me tocará llamarles de nuevo, tienen pendientes una devolución de portabilidad y un pago excesivo el mes pasado…

🗨️ 1
KirO

¿Eso te lo pone en Windows?, ¿en los adaptadores de red? Ahí te aparece la velocidad entre tu ordenador y el router y debería ser 1000Mbps o 1Gbps (que es lo mismo).

Si es así el problema no está en la conexión a Internet. Puede estar en el router, en el cable o en tu tarjeta de red.

Si tienes un móvil relativamente moderno que pueda conectarse al Wifi que pone 5G en el nombre, probablemente en un test de velocidad te de más que el propio ordenador.

BocaDePez
BocaDePez
1

Da la impresión que tienes un cuello de botella con algún componente que te está limitando fast ethernet. Debes tener o bien un cable que no cumpla ni con cat 5 o un switch limitado a 100Mb (descartando por supuesto la tarjeta de red).

mcl1950
1

Ahora que dices lo del cuello de botella, ayer el técnico me dijo que hay muchas conexiones en la zona y que esto es como ir por carretera y que aunque lleve un Mercedes tendré que ir a la velocidad que se permita. Me dejó con cara de idiota, entonces por qué contratamos distintas velocidades, si tenemos que ir despacio por culpa de la afluencia que hay, hoy en día casi todo el mundo tiene contratado internet.

BocaDePez
BocaDePez

Si la tarjeta de red del ordenador es de 100 olvídate de comprar más velocidad de 300 ya que nunca pasaras de 100 si puedes cambia de tarjeta de red a una de 1000.

mcl1950

Entonces porqué Movistar si me daba 600 megas simetricos, sin problemas???

🗨️ 1
vukits

Porque el tráfico NEBA pasa por un PAI

viaja mucho más que el de Movistar

mcl1950
1

Gracias a todos vosotros me he puesto a toquetear el famoso cable de Ethernet, he apagado el router y lo he vuelto a enchufar, y BINGO¡¡¡

velocidad-300.webp
apocalypse
2

Efectivamente el problema era que la conexión Ethernet entre tu tarjeta de red y el router estaba limitada a Fast Ethernet, en este caso debido a un cable defectuoso.

La velocidad de tu red interna nada tiene que ver con el operador, y si estaba limitada a 100 Mbps como viste en la tarjeta de red, era claro que era problema de tu red.

🗨️ 5
BocaDePez
BocaDePez
-4
🗨️ 4
apocalypse
1
rbetancor
1
2Fast
🗨️ 1
Josh
mcl1950

Es alucinante lo que sabéis, muchas gracias de verdad, hoy sigo con la velocidad en 300 y lo hecho con el móvil, que es relativamente moderno, 1 año y me da la misma velocidad, lo que sí haré es comprar un cable nuevo…