Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 5 respuestas
  • Cerrado

    [Editado 4/02/05 10:38]

    ¿tengo conexion o no la tengo?

    Hola chavales, a ver, esta mañana, el modem ha empezado a hacer cosas raras, es decir, que creo que tengo conexion puesto que en el panel de control de jazztel sobre el status del modem, indica:

    RX VELOCIDAD DE DATOS: 512
    TX VELOCIDAD DE DATOS: 128

    y parece como si estuviera conectado, todo parece decir eso pero al llamar a los del 902 para confirmar me dicen que no, que todavía no esta la linea activada y que hay unos plazos (eso ya lo se) tampoco quisieron darme los datos de conexion para probar puesto que segun ellos no tenia la linea activa.
    Lo que me extraña es eso, que ahora en el status del panel de control me ponga esos datos cuando antes me daba que no habia linea o conexion o algo así.

    ¿sabeis algo al respecto?

    De todas formas, contraté el 24 de enero (sábado) y el 25 timofonica aceptó con lo que todavía van 10 días hábiles nada mas.

    Un saludo desde Santiago de compostela

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        pues he llamado al 902 y no me quieren dar el usuario y la…

        pues he llamado al 902 y no me quieren dar el usuario y la contraseña hasta que ellos tengan en pantalla la linea como activa.

        ¿que hago? ¿espero hasta sabe dios cuando me llamen o insisto en el 902 para que me den los datos?

        • Cerrado

          BocaDePez BocaDePez
          6

          Simple, mienteles :) Inventate una excusa creible por la que…

          Simple, mienteles :)

          Inventate una excusa creible por la que necesitas el usuario y la clave antes de tiempo, por supuesto sin mencionar que tienes sincronia.

          A mi me dieron los datos así :)

        • Cerrado

          Yo esperé hasta que me llamaron ellos, suele demorarse…

          Yo esperé hasta que me llamaron ellos, suele demorarse bastante entre que tienes sincronia hasta que crean tu usuario, al menos en mi caso. Si lees algunos mensajes del foro, veras que suele tardar unos 20 dias de media, todo el proceso.

          • Cerrado

            pues ya les vale, menuda mierda tener que esperar cuando ya…

            pues ya les vale, menuda mierda tener que esperar cuando ya lo tienes todo rulando no?

            a ver que pasa